Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
AIUTO su forum 2
#1
Salve, sono circa tre giorni che cerco di registr sul forum 2 ma senza risultati.
Compilo la pagina della registrazione con tutti i flag ma quando vado a clikare su "invia registazione" si ferma tutto e non ho alcuna segnalazione o risposta.
Dove sbaglio?
 
Cita messaggio
#2
Scrivimi una e-mail all'indirizzo:

amministratore@istitutomajorana.it

dimmi che nome utente vuoi e ti registro io direttamente.

Per caso hai usato la versione GOMobile del sito (quella per smart e tabltet)?
 
Cita messaggio
#3
@ Prof, ho anche tentato di registarmi via Tablet, ma anche da lì niente da fare.
A me andrebbe bene lo stesso username del Forum 1  cioè  Boss
Mille grazie, Non voglio perdere i contatti con il Forum  [img]images/smilies/arrendo.gif[/img]

 
Cita messaggio
#4
Provaci adesso, ho disabilitato il tema Mobile (per smart e tablet).

Cortesemente gradierei avere conferma se adesso va bene. Grazie.
Cita messaggio
#5
come si fa a registrarsi , nella schermata esce IL TUO OROSCOPO 2014 PERSONALIZZATO IN E-MAIL , io non lo voglio però vorrei registrarmi
 
Cita messaggio
#6
L'oroscopo sarà il banner pubblicitario. Non c'entra nulla.

Usa Firefox e segui la guida:

http://www.istitutomajorana.it/forum/Thr...non-valida

Per il momento ho eliminato la domanda 4
Cita messaggio
#7
(16-11-2014, 17:46 )'Antonio_Cantaro' Ha scritto: L'oroscopo sarà il banne pubblicitario. Non c'entra nulla.

Usa Firefox e segui la guida:

http://www.istitutomajorana.it/forum/Thr...non-valida

Per il momento ho eliminato la domanda 4

 

non mi esce la shermata segnalata , non riesco a registrarmi , non può farlo lei con le stasse credenziali?

 
Cita messaggio
#8
Buongiorno a tutti, ho un problema con il mio lenovo x220 dopo aver installato la mate plus remix 64 e aver  brillantemente risolto il problema dei video silverlight su internet; in un successivo aggiornamento mi e scomparsa l'icona del network manager, problema risolvibile con il comando in terminale nm-applet, ma invece più grave è sparito l'audio: nonostante i volumi siano alti non funziona più nulla. Avrei voluto capire da qualcuno che sa dove si avviano le applet come il network manager e come si gestisce il file relativo alla configurazione dell' alsa mixer. grazie
 

 
Cita messaggio
#9
Gentilmente riposta la tua richiesta nel nuovo Forum2:
http://www.istitutomajorana.it/forum/Thr...IL-FORUM-2
Prima devi registrarti, se non già provveduto.
Questo forum tra un poco resterà in sola lettura.
Grazie.
Cita messaggio
#10
Vorrei esporre un mio Problema,
Ho provato in tutti i modi ad installare Ubuntu in tutte le versioni, Kubuntu, Lubuntu, tutti j386, dopo install mi da sempre errore al boot.
Io ho un pc desktop 32 Bit con scheda Madre 4CoreDual-SATA2,Processore Intel® Pentium® 4 CPU 2.80GHz, memoria con 2 slot da 2GB cadauna , totale su schermo ad avvio di 3.386GB, vorrei un suo consiglio, se posso sperare di installare UBUNTU nel mio PC, oppure quale versione posso installare senza problemi. Grazie
[img]images/smilies/undecided.gif[/img]
 
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)