Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Adobe flasplugin installer 64bit.deb
#1
Salve a tutti !!

Potreste farmi un favore? chi di voi ha installato il pacchetto flasplugin-installer64.deb sul proprio pc? Potreste allegarlo e mandarlo per favore ? Rolleyes (ho la necessità do risolvere un problema con flash... non sento l'audio nei video di youtube e dei siti che usano flash come plugin)

Saluti Idea

Urss94
Cita messaggio
#2
Salve,
non so se può esserti utile, ma prova a dare un'occhiata a Questo.
Cita messaggio
#3
hai già provato installarlo dal terminale ?
Codice:
sudo apt-get install flashplugin-installer
Bilodiego
Cita messaggio
#4
Meglio spostare questa discussione in Personalizzazioni, Aspetto, Driver, comunque urss94, dovresti sapere come funziona postare sul forum visto che non sei nuovo.

saluti.
Cita messaggio
#5
Usi ubuntu 10.04 ?
Cita messaggio
#6
Allora (rispondo a tutti) uso ubuntu 12.04 plus 9 remix 64 bit e ho già provato ad installare flash da terminale ma il problema persiste......
Cita messaggio
#7
Nei video e musica sul tuo pc senti l'audio?
Cita messaggio
#8
(09-09-2012, 11:28 )procton771 Ha scritto: Nei video e musica sul tuo pc senti l'audio?

Se uso un player (tipo vlc o rythmbox) sento e vedo tutto ma non sento l'audio su youtube o sui siti che usano flash come plugin (mi è venuta un idea....... qualcuno può darmi la versione precedente di flasplugin installer? quellapere ubuntu 12.04 o in alternativa il pacchetto adobeflasplugin641installer si prega d allegare il pacchetto grazie)
Cita messaggio
#9
Leggi qua anche se è per la 10.04 prova lo stesso
Cita messaggio
#10
(09-09-2012, 12:22 )ps3love Ha scritto: Leggi qua anche se è per la 10.04 prova lo stesso

ho provato ma non va lo stesso..... AIUTO!!!

P.s: hai per caso il pacchetto Adobe-flasplugin64installeramd64.deb da quanlche parte? (voglio provare con quello anche se è per ubuntu 11.10
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)