Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Amilo li1718 e niente standby!
#1
Ciao a tutti, innanzitutto complimenti per le versioni ubuntu plus che uso da lucid e anche adesso con natty. Ho un problema che mi perseguita dalla versione 7.04 e che non sono mai riuscito a risolvere. Allora, il mio notebook è un Amilo LI1718 e non mi fà lo standby praticamente entra in standby ma non si risveglia più. Mi tocca spegnerlo forzatamente. Avrò chiesto aiuto in almeno altri 4 forum ma niente. Potete aiutarmi?
AMILO LI1718 2gb ram (mai più Amilo/Siemens)
Ubuntu 11.04
Cita messaggio
#2
Prova a far questo tentativo (male,comunque, non fa!):
1) stacca dalle porte USB tutto quel che c'è attaccato (se sei costretto, mantieni il solo mouse; ma togli tutti gli eventuali Hub);
2) prova ad andare in standby e guarda se, stavolta, la cosa gli riesce.
[Immagine: http://www.pic4ever.com/images/2mpe5id.gif]Un poeta può sopravvivere a tutto tranne che ad un errore di stampa.(Andy Wahrol)
Cita messaggio
#3
niente non ha funzionato, come al solito è andato in standby ma non si è svegliato! :-(
AMILO LI1718 2gb ram (mai più Amilo/Siemens)
Ubuntu 11.04
Cita messaggio
#4
A quanto ho scoperto, dovrebbe trattarsi di un BUG (già noto da tempo) di cui la Community, sino ad oggi, non si è, però, mai occupata. Trovi la documentazione al riguardo (in inglese) su QUESTA pagina Web.
[Immagine: http://www.pic4ever.com/images/2mpe5id.gif]Un poeta può sopravvivere a tutto tranne che ad un errore di stampa.(Andy Wahrol)
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)