Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Avviare ubuntu da USB, ma dopo riavvio...?
#1
Salve ragazzi, questo è il mio primo messaggio su questo splendido forum.
Inizio scrivendo che dispongo di un portatile asus x70series, 17", da 5 anni con windows vista intel core duo con 4gb di ram di cui ne sono sempre rimasto soddisfatto. L anno scorso installai la versione 12.04 di ubuntu in dualboot, poi dopo qualche mese l ho disinstallata per aver fatto un ripristino generale al portatile. Da qualche giorno ho voluto provare ubuntu 13, pero facendolo partire direttamente dalla pendrive usb...e cosi ho fatto.
Usando unetbootin ho isntallato l iso, cambiato il boot dal bios, ubuntu parte ma... avviandolo in modalita "try ubuntu without installing" mi da problemi nello scaricare la lingua italiana, inoltre se cambio sfondo e applico una qualsiasi modifica, quando riavvio ubuntu, e come se nulla fosse successo nell avvio precedente, tipo aver cambiato sfondo e aver creato una cartella nuova...Avevo anche letto di modificare con l "edit" iniziale, la scritta splash del percorso, con nomodeset, ma non ho capito dove sbaglio.

Grazie a tutti Smile
Cita messaggio
#2
Leggi qui .
A circa metà troverai il modo di mantenere i tuoi salvataggi impostando lo spazio per persistenza.
Dovrebbe risolvere i tuoi problemi.
Saluti
Geo
Cita messaggio
#3
Ah cavoli...scovato l arcano!
Ora provo...

Grazie mille per la dritta!
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)