Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Chi l'ha vista?
#1
La mia ultima discussione, è sparita non la trovo più..![img]images/smilies/blush.gif[/img]
 

 

 
#2
Il motivo della sparizione potrebbe essere......

http://www.istitutomajorana.it/forum/Thr...ti-perduti

#3
http://www.istitutomajorana.it/forum/Thr...plus-remix
#4
[img]images/smilies/smile.gif[/img]Riscrivo il testo del messaggio: non riesco a far funzionare i video che funzionano con quick time e neanche i file audio da ascoltare che sono su certi siti si vede solo la barra grigia, ma l'audio non si sente. Come posso fare per risolvere questo probblema?[Immagine: http://gaetanocantalini.ilcannocchiale.i...jMPU6g.jpg]
#5
Ciao.
Mi ricordo che dxgiusti ti aveva chiesto di postare il sito, che si provava quello che non eri riuscito a fare tu.
#6
Si grazie,ho istallato anche chrome ma niente da fare, nei video mi dice: queso plug-in non è supportato.     http://claweb.cla.unipd.it/home/smazurel...video1.htm     http://claweb.cla.unipd.it/home/smazurel..._belge.htm nelle registrazioni da ascoltare si vede la barra grigia e basta e quindi non posso ascoltare.

 

 
#7
[img]images/smilies/dorme.gif[/img]
#8
http://www.istitutomajorana.it/forum/Thr...IL-FORUM-2

forse è per questo...
#9
si capisco ma resta sempre il punto su come posso risolvere questo probblema?
#10
ho capito, nessuno sa come si fa

 


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)