Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Con Ububtu 13.04, Firefox e Thunderbird non si avviano
#1
Dopo installato la nuova versione di Ubuntu 13.04 Plus 11 Remix, risulta impossibile avviare Firefox e Thunderbird.(nessun segno di vita, non si avviano per niente)
Ho provato a disinstallare la Vostra versione e reinstallare quella prelevata dal sito ufficiale di Ubuntu, ma non ho risolto il problema.
Sono ritornato a reinstallare la Vostra versione ed applicare i Vostri suggerimenti (visualizzazione della cartella nascosta di Firefox e rinomina per crearne una nuova), senza esito positivo
Cosa mi suggerite di Fare? Grazie
Cita messaggio
#2
Ummm ... molto strano ... il pc presenta altri comportamenti anomali???
Hai blocchi di sistema??? Potresti intanto controllare la ram con un check test
Cita messaggio
#3
(26-05-2013, 17:27 )tumbler Ha scritto: Ummm ... molto strano ... il pc presenta altri comportamenti anomali???
Hai blocchi di sistema??? Potresti intanto controllare la ram con un check test
Cita messaggio
#4
(26-05-2013, 17:21 )evluotto Ha scritto: Dopo installato la nuova versione di Ubuntu 13.04 Plus 11 Remix, risulta impossibile avviare Firefox e Thunderbird.(nessun segno di vita, non si avviano per niente)
Ho provato a disinstallare la Vostra versione e reinstallare quella prelevata dal sito ufficiale di Ubuntu, ma non ho risolto il problema.
Sono ritornato a reinstallare la Vostra versione ed applicare i Vostri suggerimenti (visualizzazione della cartella nascosta di Firefox e rinomina per crearne una nuova), senza esito positivo
Cosa mi suggerite di Fare? Grazie

Il PC non presenta alcun problema. Con la predente versione di ubuntu, non avevo alcun problema con FIREFOX e Thunderbid. Anche con Wiindows tutto funziona benissimo. Non sarà forse che ad ubuntu 13.04 manchi qualche libreria necessaria al funzionamento dei due programmi?.
Cita messaggio
#5
No ... Ma potrebbe essere masterizzato male il cd
Cita messaggio
#6
prova con altro tipo chromium e vedi se riesci ad entrare in internet.
Cita messaggio
#7
Posta il risultato da terminale di sudo ls -al .gnome2/

Cita messaggio
#8
(27-05-2013, 10:37 )dxgiusti Ha scritto: prova con altro tipo chromium e vedi se riesci ad entrare in internet.
Si con crome funziona normalmente. Per me è importante poter utilizzare Thunderbird per gestire la posta
Cita messaggio
#9
(27-05-2013, 10:38 )brunik Ha scritto: Posta il risultato da terminale di sudo ls -al .gnome2/
Pl risutato da terminale è il seguente:

drwx------ 3 root root 4096 mag 1 19:07 .
drwxr-xr-x 35 evasio evasio 4096 mag 27 20:02 ..
drwx------ 2 root root 4096 mag 1 19:07 accels
Cita messaggio
#10
ciao, prova da modifica/preferenze:
   
   

sia per firefox che per thunderbird. questo se sei connesso direttamente con il cavo.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)