Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Connessione di rete ad Telecom Alice
#1
Rainbow 
Gestisco una rete megabit composta da 6 computer fissi 4/6 portatili due nas per un totale di 8 Gb 3 stampanti di rete uno scanner 4 telecamere connessa ad uno swic giga 24 porte, due acces point per le connessioni wireless. Il tutto connesso ad internet con un router adsl a teletu e funzionava(a velocità di lumaca) fino ad un mese fa quando ho fatto il passaggio a Telecom che mi assicurava una banda disponibile di almeno 4 Mb. Ora sono connesso ad Alice (velocota 400/3000 Mb conforme gli orari) ma non riesco a mettere in internet gli access point anche senza alcuna protezione. Ci deve essere un problema di configurazione che non riesco ad individuare.
Qualcuno mi sa indicare una soluzione?
Grazie
margreg
Cita messaggio
#2
Prova prima se rispondono in locale con i ping ai loro rispettivi ip, altrimenti potrebbe essere un conflitto dei dhcp
Cita messaggio
#3
Si sono visibili e permettono di accedere alla rete locale ma non vedono internet pur riconoscendono l'IP rel router
Cita messaggio
#4
Verifica nel router che l'incapsulamento sia PPOE, user and password: aliceadsl per entrambi, metodo multiplex: LLC, VPI 8, VCI 35
Cita messaggio
#5
Salve. Marca e modello degli access point?
L'ipocrisia è un briciolo di speranza, per chi non ha personalità.(By Leroy)

Niente rafforza l'autorità quanto il silenzio.(Charles De Gaulle )

Siate la cura della vostra malattia, non la causa. (By Leroy)


Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)