Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Connessione problematica per il pc se smartphone e/o tablet sono connessi
#1
Ho infostrada da circa 2 mesi e all'inizio mi hanno fatto fare 2 test per aumentare i mega dagli 8 di base; a volte con smartphone e/o tablet navigo in wifi con il PC spento: qui noto però che se poi accendo il PC con smartphone e tablet già connessi, il PC non mi naviga ed è come se il segnale di internet fosse spento, mentre invece è acceso perchè, appunto, smartphone e/o tablet navigano tranquillamente.... Come soluzione spengo e riaccendo il router e tutto si sistema.
Quale può essere il motivo? Ho contattato infostrada e mi hanno cambiato il canale della connessione, se ho ben capito, ma non ho risolto; la volta che li contattai prima ancora, l'operatore mi parlò anche della velocità di connessione assegnatami (12mega) che potrebbe essere un tantino eccessiva e quindi una soluzione potrebbe essere quella di ridurla di 2 mega; io gli chiesi se eventualmente poteva essere uno dei dispositivi tipo cavo che collega il router al filtro adsl, oppure lo stesso filtro adsl o che altro, allora ho pensato che prima di togliere 2 mega, di fare alcune prove: in questi giorni proverò.... Ma non penso siano questi dispositivi: sono sempre andati... E se fosse il loro modem, il technicolor? Ne ho anche uno mio, un TPLink di 3/4 anni fa, potrei provare anche quello che, fino a prima di avere infostrada è sempre andato
Cita messaggio
#2
ciao, gentilmente puoi postare su FORUM 2:
http://www.istitutomajorana.it/forum2/
questo resterà come archivio.
ti rammento che dovrai reiscriverti.
a presto.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)