Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.7 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.7 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Desktop nero LXDE
#1
Salve,
da poco ho installato il desktop LXDE sulla Plus 8. Ne sono rimasto molto colpito, così ho incominciato a personalizzarlo qua e là, aggiungendo lanciatori al pannello, modificando il numero di desktop e cambiando l'immagine di default.
Riavviando mi sono ritrovato il desktop completamente nero, con visibile solo il pannello e le screenlets, mentre dell'immagine del desktop non ne rimane traccia. Ho provato a fare click destro ma il menù a tendina, a quanto ho capito, da soltanto le impostazioni di Openbox, come terminal emulator, web browser, desktop, reconfigure, 0bConf ecc.
Utilizzando questi comandi non sono riuscito a risolvere il problema.

Grazie,
M1rr0r92
M1rr0r92 Idea

Se i tempi non chiedono la tua parte migliore, inventa altri tempi.
Cita messaggio
#2
Ho risolto il problema dello schermo. Sembra sia dovuto al fatto che tengo le immagini in un'altra partizione, montandola e riavviando la sessione, ricompare l'immagine di sfondo.
Peccato che invece non si possibile cambiarla con il click destro compaiono ancora i comandi del post-sopra, non quello per cambiare sfondo com'era la prima volta.
Come posso risolvere?

Grazie, Idea
M1rr0r92
M1rr0r92 Idea

Se i tempi non chiedono la tua parte migliore, inventa altri tempi.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)