Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[Disc. divisa] problemi con plasmoide yawp
#1
Ciao a tutti
mi inserisco in questa discussione perche riguarda i plasmoidi. Io ho dei problemi con un plasmoide ho linuxmint-14-kde-dvd-32bit-rc, il plasmoide in question è il yaWP versione 0.4.2 si installa regolarmente e funziona benissimo unico problema non riesco ad allargarlo in pratica si riesce a ingrandirlo ma sempre in proporzione ( rimane sempre un quadrato). Ho cercato un aggiornamento e ho trovato yaWP ver. 0.4.3 ma è un sorgente e io non ho proprio idea di come fare per compilare un pacchetto deb, quindi per finire se riuscissi a risolvere il problema della ver. 0.4.2 benissimo altrimenti chiedo a chiunque dove poter trovare il pacchetto deb della ver. 0.4.3 con la speranza che non abbia gli stessi problemi.
Grazie di tutto.
Cita messaggio
#2
la rc alla fine di linuxmint-14-kde-dvd-32bit-rc significa che è una release candidate? potresti dunque non aver installato la versione definitiva e stabile di mint, da qui i problemi col plasmoide. scarica la versione stabile su chiavetta, avviala in live, scarica il plasmoide che ti interessa e controlla se riesci a modificarne le dimensioni.
ciao
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#3
Ciao
@giuscassr: Ok provo e ti farò sapere, spero solo di non dover reinstallare il tutto nel EeePc 900 perchè questa prima installazione è riuscita bene e ho conservato anche il vecchio xandros , rifare tutto mi preoccupa non vorrei fare qualche nuovo errore. Angel
Cita messaggio
#4
devi valutare quanto ti infastidisce la disfunzione del plasmoide...
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#5
Ciao
allora ho reinstallato tutto su ana macchina virtuale e il problema sussiste quindi ci rinuncio, ho trovato la versione più aggiornata la 0.4.3-2 in rpm e con alien ho ottenuto il file deb ho installato ma alla fine riviene fuori la versione 0.4.2 , quindi a questo punto ci rinuncio perche devo finire iol PC. Se puoi consigliarmi qualche plasmoide tipo quello citato te ne sarei grato di tutti quelli che ho provato fin ora non sono all'altezza del yawp. Ti ringrazio anticipatamente e ti faccio gli auguri di buon anno.
Cita messaggio
#6
grazie jascha, ricambio gli auguri di cuore.

non uso plasmoidi del tempo, quindi non saprei cosa consigliarti. però ho installato mint kde sul pc delle mie figlie. appena posso faccio una prova anch'io e ti faccio sapere. ciao
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#7
Ciao io l'ho installato in un asus Eeepc 900 e funziona benissimo, unico bag non si riesce ad aprire gestione aggiornamenri e ho dovuto farli da terminale, per il resto tutto bene...... ah si non mi riconosciuto la web cam ma forse si risolverà con qualche aggiornamento.
Cita messaggio
#8
per la webcam, posta il risultato del comando:
lsusb
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)