Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Errore all'avvio UBUNTU 11.04
#1
Buongiorno, sono in possesso di un notebook celeron del 2003.
Da un po' di tempo ho installato UBUNTU 11.04 remix e funzionava bene.
Oggi dopo l'accensione mi compaiono questi due messaggi:
[0.004643] [Hardware Error]: no human readable MCE decoding support on this CPU type;
[0.004697] [Hardware Error]:Run the message throught 'mcelog -- ascii' to decode.
Ho provato ad installare Lubuntu 11.10, ma compare lo stesso messaggio
Sapete aiutarmi?
Grazie
Cita messaggio
#2
Riavvia la macchina e, quando sei nel menu di grub, premi la lettera "e" si apriranno così le opzioni dell'avvio del kernel.
Cerca le voci quiet splash e, subito prima di loro, aggiungi nomce, vediamo se va. Premi control x per riavviare.
Un'altra cosa che potresti fare è il controllo della RAM, so che l'errore è per la CPU, ma fai lo stesso un controllo con il liveCD
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#3
Ma io non arrivo al menu di grub.
Mi riconosce il mouse e poi compare l'errore.
Grazie
Cita messaggio
#4
FAi la prova ad entrare nel bios e a caricare le impostazioni di default (trovi nella legenda del bios il tasto per ricaricare le impostazioni di default).

Per entrare nel bios:

http://www.istitutomajorana.it/index.php...&Itemid=33
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)