Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Facebook - Browser non compatibile
#1
Ciao a tutti, ho un problema da quando ho installato la Plus 8 Remix (cioè dal giorno che è stata resa disponibile), quando vado sulla pagina di Facebook, mi dà il seguente errore:

Stai usando une versione non compatibile del browser.
We detect that you're using an old version of Internet Explorer that doesn't work very well with Facebook. To get the most out of Facebook, please upgrade or download one of the following browsers:

Mozilla Firefox
Google Chrome
Safari
Microsoft Internet Explorer

La versione di Firefox è la 9.0.1
Ho provato anche con Cromium e mi dà lo stesso errore.
Non vorrei che fosse un problema di Java

Potete aiutarmi?
Grazie
Cita messaggio
#2
Hai provato a installare la versione 3.6.25 di mozilla per verificare se riscontri lo stesso errore?
http://www.mozilla.org/en-US/firefox/all-older.html
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)