Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Flightgear aggiornarlo alla 2.8 - difficile da usare...
#1
Da Ubuntu Software Center ho scaricato Flightgear ma non è alla versione 2.8 http://www.flightgear.org/download/main-program/ come si deve fare per aggiornarlo? Sto provando un po' a toccare a caso trovo sia veramente complesso il simulatore in esame! Qualche guida ben fatta voi la conoscete?! Nemmeno riesco ad accendere il motore Smile sorriso originale

Mi reco in questa pagina http://www.playdeb.net/software/FlightGear

Ed quando esce questo messaggio metto esegui?

   
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio
#2
Huh
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)