Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Funziona tutto meno la schermata iniziale
#1
Buona serata a tutti.
Ho installato il 12.04 remix 9 a 64 bit dopo aver provato sull'altro pc a 32 bit il programma e tutto funziona egregiamente salvo la schermata iniziale.
O meglio solo solo sul portatile a 64 bit non si evidenzia la schermata classica quella blu con l'indicazione della barra di avanzamento ed il cerchio segmentato che si costruisce. Il bello è che quando arresto il pc la stessa schermata si evidenzia con precisione.
All'inizio sembrerebbe un file mal interpretato dalla scheda video.
Visto che vi è stato del lavoro per chi la realizzato non mi sembrerebbe giusto non mostrarlo all'inizio.
Grazie per i suggerimenti
Cita messaggio
#2
Sposto nella Sezione specificamente dedicata a dar supporto e assistenza riguardo alla UBUNTU Remix PLUS del Majorana.
[Immagine: http://www.pic4ever.com/images/2mpe5id.gif]Un poeta può sopravvivere a tutto tranne che ad un errore di stampa.(Andy Wahrol)
Cita messaggio
#3
Per caso l'avvio è più rapido rispetto al PC dove vedi lo splash regolarmente?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#4
(17-06-2012, 19:09 )Raredov Ha scritto: Buona serata a tutti.
Ho installato il 12.04 remix 9 a 64 bit dopo aver provato sull'altro pc a 32 bit il programma e tutto funziona egregiamente salvo la schermata iniziale.
O meglio solo solo sul portatile a 64 bit non si evidenzia la schermata classica quella blu con l'indicazione della barra di avanzamento ed il cerchio segmentato che si costruisce. Il bello è che quando arresto il pc la stessa schermata si evidenzia con precisione.
All'inizio sembrerebbe un file mal interpretato dalla scheda video.
Visto che vi è stato del lavoro per chi la realizzato non mi sembrerebbe giusto non mostrarlo all'inizio.
Grazie per i suggerimenti

Prova a guardare questa discussione
http://www.istitutomajorana.it/forum/Thr...on-si-vede
Eugenio.
mandi...Eugenio
Ubuntu 12.04 Unity, Ubuntu 14.04 Unity, Pclinuxos Mate, Mint17 Cinnamon, PcLinuxOS KDE
Cita messaggio
#5
(18-06-2012, 06:05 )francater Ha scritto: Per caso l'avvio è più rapido rispetto al PC dove vedi lo splash regolarmente?

Probabilmente si, rispetto a prima che avevo installato la 11.04 normale sicuramente si!
Cita messaggio
#6
(18-06-2012, 10:49 )eu66 Ha scritto:
(17-06-2012, 19:09 )Raredov Ha scritto: Buona serata a tutti.
Ho installato il 12.04 remix 9 a 64 bit dopo aver provato sull'altro pc a 32 bit il programma e tutto funziona egregiamente salvo la schermata iniziale.
O meglio solo solo sul portatile a 64 bit non si evidenzia la schermata classica quella blu con l'indicazione della barra di avanzamento ed il cerchio segmentato che si costruisce. Il bello è che quando arresto il pc la stessa schermata si evidenzia con precisione.
All'inizio sembrerebbe un file mal interpretato dalla scheda video.
Visto che vi è stato del lavoro per chi la realizzato non mi sembrerebbe giusto non mostrarlo all'inizio.
Grazie per i suggerimenti

Prova a guardare questa discussione
http://www.istitutomajorana.it/forum/Thr...on-si-vede
Eugenio.

Ho fatto la ricerca dei drivers e sembrano tutti corretti, quindi non so darmi una spiegazione.
Leggero' piu' attentamente tutto il post per vedere cosa riesco a fare.
Grazie
Cita messaggio
#7
Ti ho fatto quella domanda perché, a volte con un avvio rapido, lo splash non fa in tempo ad essere caricato... se vuoi fare una prova, installa firestarter e configuralo con il wizard, quindi riavvia.
In questo modo partirà il firewall che rallenterà l'avvio della macchina. Huh
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#8
(19-06-2012, 05:35 )francater Ha scritto: Ti ho fatto quella domanda perché, a volte con un avvio rapido, lo splash non fa in tempo ad essere caricato... se vuoi fare una prova, installa firestarter e configuralo con il wizard, quindi riavvia.
In questo modo partirà il firewall che rallenterà l'avvio della macchina. Huh

Chiedo scusa per il ritardo con il quale rispondo.
Firestarter l'ho configurato subito dopo l'installazione, quindi e' da sempre installato ed attivo, e' l'unica portezione che ho!
Cita messaggio
#9
(29-06-2012, 18:26 )Raredov Ha scritto: Chiedo scusa per il ritardo con il quale rispondo.
Firestarter l'ho configurato subito dopo l'installazione, quindi e' da sempre installato ed attivo, e' l'unica portezione che ho!

Mi potresti quantificare i tempi di avvio? 5-10 secondi o meno... o più?
E durante questo tempo il video è completamente vuoto?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)