Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
HELP!! Ubuntu non Parte
#1
Tongue 
Huh Alla schermata d'accesso,dopo l'accesso automatico come utente prestabilito,solitamente inserisco la password come da'
impostazione,purtroppo da' oggi non riesco + ad inserirla,nella
finestrella bianca,dove richiede la password,digitandola non compare
niente,automaticamente non riesco a interagire con il SO,NON
posso fare NIENTE!!!Undecided

HELP!!
Cita messaggio
#2
quale versione di ubuntu?
Cita messaggio
#3
(05-12-2011, 15:17 )bilodiego Ha scritto: quale versione di ubuntu?
Ubuntu.11.04,fino a ieri girava OK!! Ho masterizzato un paio di cd.mp3 da'
ascoltare in macchina,ogni tanto ripristino le paly.list, a parte / nonostante
l'esperienza accumulata,questo intoppo mi ha' spiazzato,anche con "super-grub" non riesco a fare l'accesso completo!!
Cita messaggio
#4
prova:
All'avvio entra in "recovery mode" o "single user mode" e ti comparirà
il terminale di root.
scrivi:

passwd nomeutente ( metti il tuo nome)

e ti chiederà la nuova password per il tuo utente.
qui le istruzioni dettagliate
http://wiki.ubuntu-it.org/Sicurezza/Gest...ecovery%29

bilodiego

Cita messaggio
#5
(05-12-2011, 15:45 )bilodiego Ha scritto: prova:
All'avvio entra in "recovery mode" o "single user mode" e ti comparirà
il terminale di root.
scrivi:

passwd nomeutente ( metti il tuo nome)

e ti chiederà la nuova password per il tuo utente.
qui le istruzioni dettagliate
http://wiki.ubuntu-it.org/Sicurezza/Gest...ecovery%29

bilodiego
Provo subito!!
Cita messaggio
#6
Huh Stabilita una nuova passwd,passando dalla funzione "ricovery mode" OK.
Purtroppo l'intoppo si crea nell'Apertura della schermata DI LAVORO,
praticamente la scrivania,dove ho la barra delle applicazioni,
alla richiesta"inserire la password x sbloccare il portachiavi di accesso"
digitando non compaioni i classici pallini "neri" nella stringa bianca,praticamente è come sè nel momento del digitare la password,la
stessa non viene percepita dal SO!!Mi viene in mente chè ieri ho' chiuso
frettolosamente la sessione,non credo abbia generato guai!!!Huh
Cita messaggio
#7
la password del portachiavi è quella che avevi dato tu a suo tempo,non neccesariamente coincide con quella del login,potrebbe essere diverse,cmq non ho capito fino a che punto agisci su ubunto, ? il portachiavi bloccato è quello della connessione?,riesci a girare nei menu? non so se
http://wiki.ubuntu-it.org/Sicurezza/Portachiavi può servirti.
Bilodiego
Cita messaggio
#8
(05-12-2011, 17:01 )bilodiego Ha scritto: lnon ho capito fino a che punto agisci su ubunto, ? il portachiavi bloccato è quello della connessione?,riesci a girare nei menu?
Bilodiego

Sleepy Praticamente,sè chiudo la finestra dove mi chiede la password,chè non riesco ad immetterre,sè cerco di aprire GMAIL,mi chiede la password(non quella dell'accaunt,preciso)
sè cerco di fare dei cambiamenti mi chiede la password,praticamente visito ma' non posso agire/aggiungo dopo un po' SI blocca la schermata,è devo usare il tasto di spegnimento direttamentamente
sulla macchina!Huh
Bel casino,MAI SUCCESSO,questa sara' la decima installazione,di Ubu,tranne una x crash effetti 3d,tutte andavano benissimo!Big Grin
Cita messaggio
#9
Di più non saprei dire.
Io ho fatto una copia con remastersys con l'opzione "user data" e mantiene tutte le configurazioni e password, e in caso di guai al massimo in 15.min reistallo.
Bilodiego

Cita messaggio
#10
Prova a digitare per intero la password e con attenzione, anche se ti sembra che non la prende. Tu digitala lo stesso per intero e poi dai invio da tastiera.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)