Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Il ritorno di Commodore -
#11
(16-11-2011, 18:47 )sg-1 Ha scritto:
(16-11-2011, 18:07 )procton771 Ha scritto: Provato la live davvero fatta bene,ottimi effetti grafici e zeppo di programmi ,emulatori ,giochi 3d e retrò ,peccato sia in inglese.

Ho installato Commodore con virtualbox, massima risoluzione ottenuta è 800x600, ho scaricato i driver catalyst ma al momento non funzionano, allego immagine.

é possibile selezionare il pacchetto della lingua italiano?
Cita messaggio
#12
(17-11-2011, 20:37 )procton771 Ha scritto:
(16-11-2011, 18:47 )sg-1 Ha scritto:
(16-11-2011, 18:07 )procton771 Ha scritto: Provato la live davvero fatta bene,ottimi effetti grafici e zeppo di programmi ,emulatori ,giochi 3d e retrò ,peccato sia in inglese.

Ho installato Commodore con virtualbox, massima risoluzione ottenuta è 800x600, ho scaricato i driver catalyst ma al momento non funzionano, allego immagine.

é possibile selezionare il pacchetto della lingua italiano?
credo di sì, alla fine è Linux Mint modificato...
Sono un principiante con tanta voglia di imparare.

[Immagine: http://t3.gstatic.com/images?q=tbn:ANd9G...xV6aKxqMCQ]
Cita messaggio
#13
(17-11-2011, 21:26 )Logan Ha scritto:
(17-11-2011, 20:37 )procton771 Ha scritto:
(16-11-2011, 18:47 )sg-1 Ha scritto: Ho installato Commodore con virtualbox, massima risoluzione ottenuta è 800x600, ho scaricato i driver catalyst ma al momento non funzionano, allego immagine.

é possibile selezionare il pacchetto della lingua italiano?
credo di sì, alla fine è Linux Mint modificato...

Si installa la lingua italiana come in tutte le ubuntu base dal menu sistema - amministrazione , è un non problema
È linuc-mint base a tutti gli effetti in versione derivata ubuntu 10.10 quindi giulia per mint se non erro , aggiornata l' indispensabile per adeguarla alle esegienza del suo hardware.

Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)