Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Il terminale mi da interrotto apro il gestore aggiornamenti e scarica
#1
Da terminale mi esce interrotto:

Codice:
sudo apt-get install python-dbus python-qt4 python-qt4-dbus pulseaudio-utils
Lettura elenco dei pacchetti... Fatto
Generazione albero delle dipendenze      
Lettura informazioni sullo stato... Fatto
python-dbus è già alla versione più recente.
python-qt4 è già alla versione più recente.
È stato impostato python-qt4 per l'installazione manuale.
pulseaudio-utils è già alla versione più recente.
I seguenti pacchetti sono stati installati automaticamente e non sono più richiesti:
  libxerces2-java libbabl-0.0-0 libgegl-0.0-0 wine-gecko1.5 wine-gecko1.5:i386
  libxml-commons-resolver1.1-java libxml-commons-external-java
Usare "apt-get autoremove" per rimuoverli.
I seguenti pacchetti NUOVI saranno installati:
  python-qt4-dbus
0 aggiornati, 1 installati, 0 da rimuovere e 0 non aggiornati.
È necessario scaricare 15,0 kB di archivi.
Dopo quest'operazione, verranno occupati 103 kB di spazio su disco.
Continuare [S/n]? S
Interrotto.

Vado sul gestore aggiornamenti e poi fa l'aggiornamento, perchè c'è questo qui pro quo?
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)