Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Kubuntu: wifi rilevata ma non si collega
#1
Buon giorno a tutti,
ho installato Kubuntu 11.04 e tutto è andato a buon fine. Per il collegamento alla rete utilizzo la mini chiavetta Belkin, che è correttamente rilevata e accesa nella spia bleu. Purtroppo, malgrado i tentativi fatti non parte il collegamento. Natuaralmente la chiave di rete è correttamente inserita e tutti i parametri sembrano essere a posto. Curiosamente, avendo installato Kubuntu nella giornata precedente, la chiavetta era stata rilevata e il collegamento alla rete era partito regolarmente, tanto che ho effettuato gli aggiornamenti di sistema e quant'altro necessario.
Quale potrebbe essere il problema?
Grazie della pazienza!
Cita messaggio
#2
(18-11-2011, 10:19 )llorenzo Ha scritto: Buon giorno a tutti,
ho installato Kubuntu 11.04 e tutto è andato a buon fine. Per il collegamento alla rete utilizzo la mini chiavetta Belkin, che è correttamente rilevata e accesa nella spia bleu. Purtroppo, malgrado i tentativi fatti non parte il collegamento. Natuaralmente la chiave di rete è correttamente inserita e tutti i parametri sembrano essere a posto. Curiosamente, avendo installato Kubuntu nella giornata precedente, la chiavetta era stata rilevata e il collegamento alla rete era partito regolarmente, tanto che ho effettuato gli aggiornamenti di sistema e quant'altro necessario.
Quale potrebbe essere il problema?
Grazie della pazienza!

Prova a pingare il router e poi un indirizzo esterno (che sia sicuramente up, per esempio Google).

Bye
Token
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)