Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.5 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.5 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 1 voto(i) - 5 media
  • 1
  • 2
  • 3
  • 4
  • 5
LibreOffice 4.3.x Plus in Ubuntu e derivate
#21
(22-08-2014, 20:59 )'bilodiego' Ha scritto: Di nulla, anche se non è da escludere che si ripresenti il problema di LibreOffice-Base, questo problema si presenta a tantissimi, cmq nulla di grave ,(fastidio a parte per questo ho preferito togliere il ppa dagli aggiornamenti)basta ignorarlo riguarda solo l'aggiornamento riguardante la parte di LibreOffice-Base.
Bilodiego
 

Ciao bilodiego
visto che "aggiornamenti software" anche stamattina  mi segnalava di nuovo errore:
allora ho rimosso del tutto i ppa di libreoffice (cfr allegata immagine),
poi ho riavviato il pc, riaggiornato e per ora non mi da più l'errore![img]images/smilies/smile.gif[/img]
Grazie. Un saluto![img]images/smilies/lightbulb.gif[/img]


Allegati Anteprime
   
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)