Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.6 (Linux)
File Line Function
/showthread.php 864 errorHandler->error



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Linux Mint 13 problemi di Installazione
#1
Non mi riesce di installare la versione in Italiano customizzata da Alberto Arpaia e che ho trovato sul sito

1 tentativo. Su un desktop.

Avvio molto lento. Arriva lo splashscreen ( molto bello) Passa del tempo Appare il desktop di Cinnamon ( uno dei motivi per cui vorrei installare questa distro). Dal menu cerco di avviare il browser. Non succede niente. Sempre dal menu ( unica cosa che sembra funzionare anche se a scoppio ritardato) cerco di avviare Installa Mint 13. Sembra partire, mi porta a una schermata azzurra dove si apre un riquadro azzurro. Tutto finisce qui. Niente testo niente icone. Pigio il tasto ESC e vari altri a caso. Niente. Mi tocca spegnere dall'interruttore pricipale

2 tentativo, Su un laptop

qui la risposta e' diversa. Sempre con molta lentezza alfine mi presenta una pagina di Benvenuto e mi chiede il nome utente (???) Provo root. Poi vari altri, Ovviamente senza risultato
Nella stessa pagina solo tre icone : Lingua - Sessione - Azioni

Qualcuno ha voglia di aiutarmi?

Saluti
Cita messaggio


Messaggi in questa discussione
Linux Mint 13 problemi di Installazione - da ninux - 06-12-2012, 17:07

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)