Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
LinuxMint 17 Qiana Mate Remix 32 e 64
#61
Ciao Francofaith....
Ho provato a rifare il tutto ma non c'è verso !!
ora mi sono reso conto che all'avvio dell'installazioe il programma parte come systemback...
forse perchè nel disco c'era gia una versione di linux mint 15 ?
A questo punto se io sotto windows cancello le partizioni posso installare mint 17 come tale senza andare in systemback ?
Tra l'altro le installazioni che avevo fatto prima utilizzando lo stesso dvd non mi parlavano di systemback ma partiva l'installazione normalizzima...... con richiesta di data,ora, fuso orario, lingua etc....
Ciao

Carlo
Cita messaggio
#62
Ancora nulla da fare.... parte sempre systemback e non installa un piffero ma fa sempre la solita storia..... sia a 32 gia installata altre volte sia a 64  vorrei provare scaricare nuovmente l'iso...... tu che ne dici ?

Se invece cerco di installare quello ufficiale a 32 bit, scaricato da GARR, tutto procede regolarmente..... ma io voglio la versione del prof. Antonio.....

Grazie ancora in anticipo

Carlo

 
Cita messaggio
#63
ciao. io ho installato proprio ieri sera mint 17 mate plus remix 64 bit del professore proprio ieri sera, avevo installato ubuntu 12.04.5 sempre plus remix con il quale mi sono trovato magnificamente bene, poi ho avuto un problema di back up con remastersys che il buon dx giusti mi ha aiutato a risolvere, per farla breve: anche la mia installazione è partita da systemback ma in pochi minuti mi ha installato tutto alla perfezione. [img]images/smilies/huh.gif[/img]
sono veramente entusiasta di questa distribuzione.

abbi pazienza e tenacia. non demordere.[img]images/smilies/exclamation.gif[/img]
Cita messaggio
#64
Salve, ho preparato una pendrive con linux mint 17 mate plus remix 32 bit e ho provato ad installarla in modalità live. Dopo qualche minuto mi appare la scritta :
" linux mint 17 qiana plus tty1
plus login:_
Ho digitato: plus, e dato invio . Quindi mi è apparsa la riga:
"password:_
Ho digitato: plus, e dato invio . Quindi mi è apparsa la riga:
"Welcome to linux mint 17...." e poi è apparsa la riga:
" plus@plus - $
e da qui non riesco ad andare avanti. Cosa posso fare ?
Grazie

 
Cita messaggio
#65
Strani messaggi:
- ho installato sui miei  due pc ( desk/note) solo Mint17 Majorana "Prof" e "francofait",
che vanno benissimo, sono sempre aggiornati e puliti con Ubuntu Tweak.
Ma talvolta, a caso - non sempre -  all' apertura mi appaiono due messaggi:

- malformed file press any key to continue
- Keys: attendere oppure premere S per omettere il mount o M per il ripristino manuale( specie con la versione francofait)

io non faccio nulla e dopo poco tutto procede nornalmente con l' apertura del sistema.

[img]images/smilies/huh.gif[/img][img]images/smilies/huh.gif[/img][img]images/smilies/huh.gif[/img] ????
Grazie



 
Cita messaggio
#66
 Io ho installato mint 17 "normale" ossis scaricato dal sito ufficiale di mint ed ho lo stesso problema.
Non mi azzardo di fare nulla e tutto procede indisturbato. È installato in partizione sdb1.
Lo fa da pochi giorni. Prima quando la sua partenza era "comandata" da majonix ,installato in sda, non mi appariva la scritta.
Adesso che la partenza è comandata da pclinux il problema si è presentato. Sarà un caso?
Cita messaggio
#67
non vorrei dire" mal comune, mezzo gaudio", perchè non c'è nulla da gioire,
ma almeno non mi sento " strano".
la segnalazione si presenta da tempo, e non ne ho mai parlato prima perchè pensavo che dipendesse da qualche mia imperizia, ma poi il carattere di saltuarietà mi ha convinto che non sia di carattere " strutturale" ma,.....BOH ???? [img]images/smilies/huh.gif[/img]
 

 
Cita messaggio
#68
(02-11-2014, 18:42 )'erg' Ha scritto: Strani messaggi:
- ho installato sui miei  due pc ( desk/note) solo Mint17 Majorana "Prof" e "francofait",
che vanno benissimo, sono sempre aggiornati e puliti con Ubuntu Tweak.
Ma talvolta, a caso - non sempre -  all' apertura mi appaiono due messaggi:

- malformed file press any key to continue
- Keys: attendere oppure premere S per omettere il mount o M per il ripristino manuale( specie con la versione francofait)

io non faccio nulla e dopo poco tutto procede nornalmente con l' apertura del sistema.

[img]images/smilies/huh.gif[/img][img]images/smilies/huh.gif[/img][img]images/smilies/huh.gif[/img] ????
Grazie



 

 


quoto questo post nella speranza di una risposta...
Grazie.

 
Cita messaggio
#69
mi sa che c' è un problema allora.

 
Cita messaggio
#70
mi è stato suggerito per risolvere questo problema
- Keys: attendere oppure premere S per omettere il mount o M per il ripristino manuale
(sulla versione di francofait che lo presenta sempre - non quella del Prof- )

il comando sudo gedit /etc/fstab , per variare la riga
UUID=f2685987-e424-42d5-9a21-eec13ed61014 none  swap sw 0 0
che dovrebbe diventare
# UUID=f2685987-e424-42d5-9a21-eec13ed61014 none  swap sw 0 0
può essere risolutivo senza guastare nulla?Perchè pur non rispondendo nulla a quella segnalazione dopo tutto funziona bene.

Grazie.


Allegati Anteprime
       
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)