Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Mi manca l'icona installer
#1
Dopo avere installato Xubuntu 12.04 su macchina virtuale,e aggiunto alcune applicazioni tra le quali remastersys, ho craato il file ISO.
Passo successivo ho ottenuto la pendrive avviabile per installare il tutto ma non trovo l'icona d'installazione.Ho provato pure a masterizzare l'immagine ISO nell'ipotesi che la pendrive fosse difettosa o l'operazione non fosse andata a buon fine ma non ho risolto.
Nel boot ho provato pure a scegliere direttamnete l'opzione Install ma senza risultato.In pratica ottengo soltanto la distribuzione con le applicazioni aggiunt ma senza la possibilità d'installarla.
Allego immagine.
Grazie per le risposte.


Allegati Anteprime
   
Cita messaggio
#2
Vai nel menu - non ricordo bene quale sia il sottomenu - dovresti trovare installa release - o fai semplicemente un cerca nel menu
Cita messaggio
#3
(17-09-2012, 19:57 )tumbler Ha scritto: Vai nel menu - non ricordo bene quale sia il sottomenu - dovresti trovare installa release - o fai semplicemente un cerca nel menu
Ciao tumbler, potresti spiegarti meglio? Ho già cercato in impostazioni, sistema, ma non trovo niente o forse sbaglio il luogo dove cercare?
Cita messaggio
#4
Anche io ho fatto la mia copia con remastersys e non mi compare l'icona di installazione - direttamente dalla live se navigo tra i menu (ora non ricordo di preciso quale) mi compare "INSTALL RELEASE" e mi parte l'installazione - se non trovi la voce nel menu prova a navigare nella cartella root->home->tuonome->desktop - potresti trovarla li
Cita messaggio
#5
Il medesimo file ISO l'ho utilizzato adesso creando una macchina virtuale e ti allego le schermate relative alla scrivania e al menu, ma come vedi dell'icona installer o della voce installa release neanche l'ombra.


Allegati Anteprime
           
Cita messaggio
#6
al boot prova a scegliere installa direttamente e riprova tra i menu o nel percorso che ti dicevo
Cita messaggio
#7
Già provato a scegliere installa al boot come ho scritto nel primo post ma niente.
Domani riprovo a rifare l'ISO e provo anche a masterizzarla su DVD e vediamo cosa esce fuori. E dire che non è la prima volta che creo l'iso con remastersys con successo.
Cita messaggio
#8
Io dicevo di scegliere installa direttamente e guardare nei menu
Cita messaggio
#9
(17-09-2012, 21:52 )tumbler Ha scritto: Io dicevo di scegliere installa direttamente e guardare nei menu
Scusami ma non comprendo.
Cita messaggio
#10
Quando fai partire la iso (anche da vbox) al suo "grub" puoi scegliere di provarla in live o installarla direttamente - se scegli installa comunque dovrebbe partire la live di prova ed in questo caso naviga tra i menu in cerca della voce INSTALL RELEASE.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)