Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.7 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.7 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 2 voto(i) - 5 media
  • 1
  • 2
  • 3
  • 4
  • 5
Mylinux - Pear su 14.04 LTS
#11
Bel lavoro
Giuseppe
Cita messaggio
#12
prova a guardare se questo può servirti......LINK ....ConfusedConfusedConfusedConfusedConfusedConfused

SleepySleepySleepySleepySleepy
Roberto Bologna
GUIDA CUCINA
Cita messaggio
#13
(25-04-2014, 16:04 )ludaluda Ha scritto: prova a guardare se questo può servirti......LINK ....ConfusedConfusedConfusedConfusedConfusedConfused

SleepySleepySleepySleepySleepy

Grazie ludaluda, a questo punto riparto da zero ed utilizzo i temi e le icone che mi hai indicato, anche perchè quelli che ho utilizzato sono vecchie versioni e danno problemi sulla 14.04, sopratutto con Nautilus...Idea
I Heart GNU\Linux and PC-BSD too !!!
Il fine NON giustifica i mezzi !!
Cita messaggio
#14
Aggiornamento: Ho terminato i lavori...Blush Creata la ISO, Ambiente desktop GNOME Flashback su base Ubuntu 14.04 LTS. Perfetta, presenti sia l' USC che Synaptic, Ubuntu Tweak già incluso. Purtroppo sono vincolato ad una velocità di 30Kb\s fino alla fine della settimana prossima, quindi, mi è praticamente impossibile caricarla sulla nuvola MEGA. Vi posto un paio di screenshot ... Molti altri sfondi desktop sono presenti in /usr/share/background.

[Immagine: http://i62.tinypic.com/ols3c.png]

[Immagine: http://i59.tinypic.com/25yucjr.png]
I Heart GNU\Linux and PC-BSD too !!!
Il fine NON giustifica i mezzi !!
Cita messaggio
#15
[Immagine: http://i59.tinypic.com/34zd66g.png]
I Heart GNU\Linux and PC-BSD too !!!
Il fine NON giustifica i mezzi !!
Cita messaggio
#16
bellissima ... mi piace ... quanta ram in avvio??? Che programmi ha di default?
Cita messaggio
#17
beh non vediamo l'ora di vederla
una domanda
il kit del professore è applicabile a questa tua versione di ubuntu?
prima di aprire un post usa il tasto cerca nel forum... forse il tuo problema è stato già trattato
Cita messaggio
#18
(27-04-2014, 16:07 )tumbler Ha scritto: bellissima ... mi piace ... quanta ram in avvio??? Che programmi ha di default?

Ciao Tumbler, testandola in live da DVD su un notebook, si prende sui 400 Mb. ca.,
Quella installata sul fisso attualmente utilizza dai 570 / 650 Mb. E' Compiz che è affamato...
D'altra parte si può anche far partire senza Compiz, da GNOME Flashback Metacity, ma la DOCKY non funzionerebbe a dovere... I programmi sono quelli di default su Ubuntu 14.04, io ho aggiunto solo Banshee , GIMP, Ubuntu Tweak , Gparted, Theme Configuration, Synaptic, GTKHash e Systemback, più vari sfondi. Icone e temi che si possono cambiare tramite Ubuntu Tweak, visibile dal menu di Slingscold. E' da provare !! Sono felice che ti piaccia, grazie.
I Heart GNU\Linux and PC-BSD too !!!
Il fine NON giustifica i mezzi !!
Cita messaggio
#19
(27-04-2014, 16:49 )Big Johnny Ha scritto: beh non vediamo l'ora di vederla
una domanda
il kit del professore è applicabile a questa tua versione di ubuntu?

Se ti riferisci a Majoplus, penso proprio di si ! Per il KIT Fai da te, sappi che qui non c'è Unity, ma solo GNOME Flashback.
I Heart GNU\Linux and PC-BSD too !!!
Il fine NON giustifica i mezzi !!
Cita messaggio
#20
Io intendevo il kit fai da te
quindi non sarà applicabile?
prima di aprire un post usa il tasto cerca nel forum... forse il tuo problema è stato già trattato
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)