Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
No .iso dopo backup
#1
ciao a tutti, ho installato ubuntu 14.04 remix e ho fatto tutti gli aggiornamenti ma dopo avere fatto il backup "sb.live"  nella directory home usando systemback volevo creare la iso per scriverla nel DVD ma system back non mi lo permetteva piu.come posso risolvere questo problema? grazie

 
Cita messaggio
#2
nessuno mi risponde.ho scritto qualcosa che non va?
Cita messaggio
#3
Capita anche a me, anzi su un pc me lo fa fare senza problemi, su di un'altro l'opzione crea iso non si attiva, non riesco a capire il perchè

ciao
fuser
Cita messaggio
#4
Credo, visti gli aggiornamenti, quasi giornalieri, di SystemBack, che gli autori stiano lavorando per risolvere diversi bug.
Cita messaggio
#5
(21-10-2014, 09:57 )'Antonio_Cantaro' Ha scritto: Credo, visti gli aggiornamenti, quasi giornalieri, di SystemBack, che gli autori stiano lavorando pe risolvere diversi bug.

 
Infatti la versione che mi funziona è nel remix 14.04 unity, mentre quella che non funziona è nel 14.10 mate e l'ho intallata a mano.

ciao
fuser


 
Cita messaggio
#6
ho provato di farlo usando la live  da DVD ma non mi fa fare la iso.mi dice sempre che non riconosce il file.grazie per le vostre risposte .aspettero eventuali soluzioni.
Cita messaggio
#7
Non puoi usare la Live in quanto tenderebbe a creare la ISO della versione Live medesima.
Cita messaggio
#8
ciao prof.
mi chiedo se posso usare systemback per masterizzare su un DVD la "SB.live"  per poi usrarla come live?
grazie per le risposte
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)