Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Noie con Skype su OpenSuse 13.1
#1
Salve a tutti. 
Mi scuso anzitutto per la mia lunga assenza, dettata da impegni di lavoro non previsti.
Mi sono finalmente liberato di Win che, ancorché buon SO, non gradivo più utilizzare.
Sono riuscito ad installare tutto eccetto Skype per OpenSuse 3.1 x64, non trovato né nei repository né in rete. 
Potreste gentilmente fornirmi qualche suggerimento? Grazie anticipate. [img]images/smilies/lightbulb.gif[/img]

 

 
Cita messaggio
#2
se può aiutarti:
http://it.opensuse.org/SDB:Skype
Cita messaggio
#3
Esiste solo in versione 32 bit, che per dovrebbe funzionare anche su sistemi 64bit. Puoi scaricarlo dal sito di Skype o da qui: http://software.opensuse.org/package/skype
Cita messaggio
#4
(08-07-2014, 10:18 )'milazzo87' Ha scritto: Esiste solo in versione 32 bit, che per dovrebbe funzionare anche su sistemi 64bit. Puoi scaricarlo dal sito di Skype o da qui: http://software.opensuse.org/package/skype

 

Fatto, grazie mille.

 
Cita messaggio
#5
Scusate ancora, mi è rimasto un unico problema: Skype non riconosce la videocamera dell'ultrabook. [img]images/smilies/huh.gif[/img]
Cita messaggio
#6
Questo è un problema che c'entra poco con Skype, purtroppo. Fai una ricerca con marca e modello.del tuo portatile, e vedi se trovi qualche soluzione. Nel frattempo scrivi anche qui il modello del tuo ultrabook, magari qualcuno qui sopra lo utilizza e può darti qualche dritta.
Cita messaggio
#7
(09-07-2014, 17:37 )'milazzo87' Ha scritto: Questo è un problema che c'entra poco con Skype, purtroppo. Fai una ricerca con marca e modello.del tuo portatile, e vedi se trovi qualche soluzione. Nel frattempo scrivi anche qui il modello del tuo ultrabook, magari qualcuno qui sopra lo utilizza e può darti qualche dritta.

 
Samsung ultrabook i5 13" new serie 9


 
Cita messaggio
#8
Scusate se torno sull'argomento, ma mi urge per lavoro.
Su Skype, nelle impostazioni, riesco a vedermi quindi la telecamera del pc funziona; Se però effettuo una chiamata il video non funziona. [img]images/smilies/huh.gif[/img]
Dove può essere il problema e come posso risolverlo? Grazie per un'eventuale assistenza. [img]images/smilies/lightbulb.gif[/img]
Cita messaggio
#9
In Skype su Linux, a differenza di quanto succede su Windows, la chiamata di default parte senza videocamera, devi cliccare sul simbolo della telecamera una volta avviata la chiamata per attivarla.

Scusa se lo hai già fatto e ti sembra una risposta stupida, ma a volte ci si perde in un bicchier d'acqua.
Cita messaggio
#10
mi ricollego a questa discussione e anche a me è successo su MINT 17.
Purtroppo avevo urgenza di effettuare la videochiamata e ho utilizzato lo smarphone non approfondendo poi (non avendo più interlocutori con cui fare prove) il discorso.
Sono disponibile a riprovare ma devo trovare un interlocutore Smile
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)