Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Non riesco ottenere ID alto con Emule
#1
Non riesco ottenere ID alto con Emule. Lo so che sono discussioni fatte e rifatte, ma pur impostando emule con i parametri del prof Cantaro e seguendo la procedura per aprire le porte dal sito di emule relative al mio modem (http://www.emule.it/guida_emule/config_p...8901_G.asp), non c'è verso di ottenere l'ID alto. Ho qualche dubbio su qualcosa....
- Su IMP interface, nella parte bassa, in dynamic route ho preselezionato RIP2 B mentre qui mostra RIP1: devo selezionare quest'ultimo?
- TCP MSS options da me mette default 1480, mentre lì mette 0: devo fare 0?
- in advanced setup>NAT>virtual server ho eseguito alla lettera l'impostazione per aprire le porte, quindi OK
- advanced setup>LAN>sezione DHCP; qui non mi fido molto perchè la schermata che ho io è diversa da quella che mostra nel sito emule, e quindi non so bene come procedere. La mia schermata è questa: http://uppix.com/f-Schermata_router527fcbd300148529.png : dove dice porta fisica con le 4 spunte 1-2-3-4 cosa devo fare?
Cita messaggio
#2
Nessuno mi da risposte? È una mission impossible..?
Cita messaggio
#3
Gli id alti si ottengono con la pazienza di aspettare e con la condivisione di file.
vedrai che a poco a poco il parametro va su.
Mint 16 Mate - Precise 12.04 custom - La presunzione di sapere è peggio dell'ignoranza.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)