Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
OffersByContext
#1
W7 ult. 64B, Mozilla.
Da un po di giorni aprendo delle pagine in mozilla, mi capita che viene fuori una specie di blocco, oggetto, che non mi consente di aprire la pagina web

Poi vado sul componente aggiuntivo adbock plus e lo sblocco, ma non mi sembra sia la soluzione ideale.

Qualche anima sa per caso che cavolo è, e come fare x elinare.

saluti e grazie
 
Cita messaggio
#2
non hai scaricato/installato magari a tua insaputa qualche "malevolo" ?
quando sblocchi poi funziona?
riesci a postare l'immagine del blocco

 
Cita messaggio
#3
Che abbia installato un "malevole", può essere, ma io di solito cerco di stare attento.
Quando sblocco poi funziona
Alla prima occasione ti posto l'immagine

Ciao e grazie
 
Cita messaggio
#4
se sblocchi poi funziona allora è proprio il componente aggiuntivo.
è aggiornato il tuo FF
Cita messaggio
#5
Ciao dxgiusti,
Si mozilla è aggiornato, si aggiorna quando si apre.
Se ritieni possa essere il componente Adblock Plus, lo disattivo e vedo cosa succede.
10  minuti fa in 3 forum mi è apparso quel messaggio, compreso quando ho aperto il post, tornando indietro e riaprendo non lo fa più.

[Immagine: http://s22.postimg.org/q28747o2p/offers.jpg]

notte e grazie
Cita messaggio
#6
cercando con google vedo:
http://computervirusmanualremval.blogspo...izard.html
io proverei a dare una passata al tuo con Malwarebytes Anti-Malware
lo trovi qui
ed al termine anche con Junkware Removal Tool
http://www.majorgeeks.com/mg/get/junkwar...ool,1.html
con antivirus disattivato.
 

 

 
Cita messaggio
#7
Fatto le scansioni, ecco i log

http://www.fileconvoy.com/dfl.php?id=g29...e28848fae8

http://www.fileconvoy.com/dfl.php?id=g16...9ce3efbcd4

ciao e grazie
 

 
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)