Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.7 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.7 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
PCLinuxOS, lxde, requisiti minimi?
#11
(13-06-2012, 08:43 )zafran Ha scritto: Quindi dici che è il gruppo 'deb' a avere problemi con la scheda video?
Potrebbe essere anche se bene bene non ho mai capito queste difficoltà 'a blocchi'.

A questo punto penso di si. Anche se, ad esempio, lo stesso problema si è ripresentato con una live di gparted. Esattamente la stessa suddivisione dello schermo...questo mi lascia pensare. D'altra parte, come ti dicevo, la Puppy non mi ha mai dato di questi problemi.

(13-06-2012, 00:04 )monsee Ha scritto: Se decidi di provare PCLinuxOS, son più che certo che ne resterai pienamente soddisfatto.

Ti confesso che la riga di comando mi ha sempre "gasato", ma l'esistenza di una versione pienamente "grafica" mi permetterebbe di diffondere ancora di più il verbo, anche se ammetto che a mio padre ho piallato un pc con Vista dopo che si era abbastanza imputt***to e ci ho messo Ubuntu 8.04...mi sa che ancora oggi, dopo 4 anni, non se n'è ancora accorto Big Grin.
Ubuntu mi sembra abbastanza User-Friendly, solo non sto riuscendo a capire questa esagerata occupazione di risorse di cui stanno soffrendo le ultime versioni. Sarà Unity? mah...
Cita messaggio
#12
Non ti so cosa dire, amico. L'ultinma versione di UBUNTU (o meglio, di Xubuntu) che ho usato è stata la 8.04. Quando installai la 8.10 e vidi come era, spianai immediatamente tutto e, poi, su UBUNTU e sue derivate non ci sono mai più tornato...
[Immagine: http://www.pic4ever.com/images/2mpe5id.gif]Un poeta può sopravvivere a tutto tranne che ad un errore di stampa.(Andy Wahrol)
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)