Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema di acquisizione con kino
#1
Un saluto a tutto il forum. Mi sono appena iscritto ed e' da poco che sto utilizzando linux . Come distro sto utilizzando artist che dovrebbe essere una derivata debian. Il mio problema e' che nonostante kino mi riconosca la videocamera, durante l'acquisizione si blocca e si chiude. Le ho provate tutte ma niente da fare.Chi mi puo' dare una mano? Ringrazio per le eventuali risposte.Cio a tutti[img]images/smilies/lightbulb.gif[/img]
 
Cita messaggio
#2
Prova in modalità live:

http://www.istitutomajorana.it/index.php...&Itemid=33
Cita messaggio
#3
Il collegamento e usb o firewall???
 
Cita messaggio
#4
o addirittura apri kino con privilegi di root.
per Ubuntu: sudo kino.
Cita messaggio
#5
La mia scheda di acquisizione era con FireWire
Cita messaggio
#6
@Antonio Cantaro - la domanda era rivolta a @Profilo, perchè molto probabilmente non ha attivato la porta ie1394
 
Cita messaggio
#7
La fretta e la mancanza di un avatar mi hanno indotto a confonderti con  Profilo
Cita messaggio
#8
Di nulla sucede.
 
Cita messaggio
#9
@Roberto: http://www.istitutomajorana.it/forum/Thr...isponibili 
Cita messaggio
#10
Fato professore, ora spero che non mi rimanda a settembre.
 
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)