Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema di rete
#1
Ciao a tutti ragazzi,
sono molto in crisi perchè il mio pc non si connette tramite wireless ma solo con il cavo eternt, e quando istallo l'antivirus tutto cade (avast free o f-security) a volte la connessione tramite wireless funziona e poi dopo pochi minuti cade, non rileva nessun modem anche se funziona benissimo perché altrice device si connettono bene.
Cosa potete dirmi? Grazie in anticipo
Cita messaggio
#2
ciao, marcos. puoi specificare per cortesia sistema e versione in uso.
Cita messaggio
#3
Ciao, grazie mille per la cortesia,
cmq ho un HP 620 a 32 bit sitema operativo Windows 7 ultimate, non mi dare del matto ma ora il pc funziona perfettamente con la wi-fi non so come sia possibile che rilevi la rete a volte si e a volte no. Grazie ancora
Cita messaggio
#4
"matto" e perchè mai. se ora funziona bhe meglio cosi. ciao
Cita messaggio
#5
(06-03-2014, 14:18 )'dxgiusti' Ha scritto: "matto" e perchè mai. se ora funziona bhe meglio cosi. ciao

 
Tu avresti comunque qualche idea del problema???


 
Cita messaggio
#6
purtroppo no, attendiamo qualche conoscitore di win, ciao
Cita messaggio
#7
Aggiorna il firmware del modem-router all'ultima versione disponibile.
Il mio blog: http://zerozerocent.blogspot.it/
Legge di Murphy: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)