Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema post installazione di Opensuse 12.2
#1
Salve ragazzi,ho un problema con la connessione Wireless di Opensuse 12.2,spiego meglio il problemaBig Grinunque,io in casa dispongo di 2 connessioni wireless,una Fastweb e una Linkem,e quindi la Fastweb mi si connette senza problemi,ma la Linkem non vuol sapere di connettersi!
Ho provato su Windows e Linkem si connette regolarmente così come in Ubuntu e Kubuntu.
Quindi mi pare di capire che Opensuse abbia qualche problema con la rete Linkem!
Qualche consiglio in merito?
Cita messaggio
#2
(11-11-2012, 16:21 )mambanero Ha scritto: Salve ragazzi,ho un problema con la connessione Wireless di Opensuse 12.2,spiego meglio il problemaBig Grinunque,io in casa dispongo di 2 connessioni wireless,una Fastweb e una Linkem,e quindi la Fastweb mi si connette senza problemi,ma la Linkem non vuol sapere di connettersi!
Ho provato su Windows e Linkem si connette regolarmente così come in Ubuntu e Kubuntu.
Quindi mi pare di capire che Opensuse abbia qualche problema con la rete Linkem!
Qualche consiglio in merito?

Beh,vista l'assenza di un valido consiglio,non mi resta che formattare,installando un'altra distro di Linux...
Cita messaggio
#3
Aspetta, magari, ancora un pochettino: non è che ci sian poi tantissime persone che usan lo stesso collegamente Wi-Fi che usi tu e ne abbiano esperienza tale da darti un buon consiglio... Io, per esempio, non lo uso: per questo non mi azzardo a darti alcun consiglio.
[Immagine: http://www.pic4ever.com/images/2mpe5id.gif]Un poeta può sopravvivere a tutto tranne che ad un errore di stampa.(Andy Wahrol)
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)