Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema su Gimp-Gap
#1
Ciao a tutti, ho installato sulla mia ubuntu plus-remix 8 il pacchetto aggiuntivo gap di animazione per gimp 2.6.Per l'esattezza l'ho installato da terminale con "sudo apt-get install gimp-gap" tutto è andato a buon fine.Mi sono accorto poi prendendo dimestichezza che mancava il plug-in più importante "muovi tracciato" e neppure il duplica frame esite. Cercando sul web ho trovato che gimp deve avere una serie di librerie aggiornate per soddisfare completamente l'installazione di GAP. A questo link:
http://packages.ubuntu.com/oneiric/gimp-gap ci sono tutte le dipendenze di cui parlavo.Con il gestore pacchetti le ho spuntate una ad una e mi mancherebbe solo la libc6 da aggiornare......che purtroppo non riesco a trovare.Sto viaggiando sulla strada giusta oppure il problema dipende da altre cose?Ho provato anche ad installare gimp 2.8 con lo script del prof. ma il problema persiste.che faccio?
Ringrazio in anticipo
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)