Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema visualizzazione file nella cartella
#1
Ciao a tutti.
Come si può capire dal titolo è puramente un problema di visualizzazione che non è di per sè un problema ma mi piacerebbe riuscire a gestire la cosa.

Nelle certelle di linux ci sono le 3 modalità di visualizzazione

1) Vista a icone
2) Vista a elenco
3) Vista compatta.

Il mio problema più grande è quando nella cartella ho delle immagini. Se quelle immagini sono in quella cartella senza che io le ho mai aperte vedo solo un'icona di default di linux ma non la mia immagine anche se come vista seleziono vista a icone.

Se invece apro un'immagine, quell'immagine me la fa vedere nella vista a icone e le altre ovviamente no.
Se le apro tutte ovviamente nella mia cartella ho finalmente tutte le anteprime che voglio.

il problema è che non mi va tutte le volte che metto le foto in una cartella di aprirle tutte per poterle vedere come anteprima.

C'è modo di risolvere in modo che quando seleziono vista a icone poi vedo sempre le icone anche se non ho mai aperto la foto?
Tutto questo mi succede in tutte le immagini che ho sul disco esterno E-SATA.
Nelle immagini invece che sono sul pc la visualizzazione è corretta.

Per capirci aggiungo un paio di immagini.
Questo è quello che vedo adesso:
[Immagine: http://img442.imageshack.us/img442/6755/...hevedo.jpg]

E invece vorrei vedere questo:
[Immagine: http://img13.imageshack.us/img13/7546/qu...vorrei.jpg]

Distribuzione in uso Xubuntu 14.04 
Cita messaggio
#2
Non so se questo possa esserti d'aiuto ma io l'ho trovato interessante quando cercavo di far comparire l'anteprima anche alla cartella che contiene le immagini.
Cita messaggio
#3
(15-11-2012, 07:55 )tumbler Ha scritto: Non so se questo possa esserti d'aiuto ma io l'ho trovato interessante quando cercavo di far comparire l'anteprima anche alla cartella che contiene le immagini.

Con la 10.04 non funziona.
Altre soluzioni?

Distribuzione in uso Xubuntu 14.04 
Cita messaggio
#4
Hai provato da Ubuntu Twak -> Gestione file -> Immaggine ad associare le immagini *.jpg al visualizzatore di immagini??


Allegati Anteprime
   
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)