Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemi con Bonbono 1.0.3
#1
Buona sera,
come da sua risposta al mail da me inviato posto sul forum il mio problema. Premetto che non ho molta confidenza con i forum anzi, ad essere precisi è la prima volta in assoluto che mi iscrivo ad un forum quindi vi chiedo comprensione per l'imbarazzo con cui affronto questa mia esperienza per la prima volta. Grazie
Il motivo per cui mi sono iscritto è il seguente:
Dopo aver installato Bonbono ed eseguito alla lettera le indicazioni da lei date nei tutorial -a dir poco perfetti e soprattutto di grande aiuto, per questo la voglio ringraziare- mi sono dedicato a cercare di comporre un dvd di videocanzoni per la mia nipotina. Ad un certo punto dell’elaborato, a lavoro quasi ultimato della composizione dei menu, Bonbono si blocca, ovvero non risponde. Solo dopo alcuni minuti si sblocca, ma se mi accingo per continuare nella composizione risuccede la stessa cosa, mentre in alto nell'intestazione del programma a fianco al nome Bonbono appare la scritta "non risponde". Inoltre, quando imposto il collegamento tra menù per passare da un menù all’altro, in alcuni appare l’immagine del menù collegato mentre in altri non si vede nulla, sparisce tutto. Infine, ho provato pur persistendo i problemi che ho elencato prima a creare il file iso ma anche in questa operazione, ad un certo punto, dopo oltre il 56% di elaborazione mi da errore. Ho provato anche a fare come da lei suggerito, di salvare su supporto diverso (pen drive) ma non c’è stato nulla da fare, da errore.
A questo punto è doveroso darle alcune indicazioni:
La versione di Bonbono 1.0.3 che ho installato è per windows 8.1.
Le caratteristiche del PC che ha due settimane di vita sono le seguenti: processore Intel Core i7-4510U con scheda grafica NVIDIA GeForce GTX 850M (4 GB di DDR3 dedicata);
Memoria: 16 GB di SDRAM DDR3L a 1600 MHz (2 x 8 GB).

Il dvd che vorrei comporre prevede quanto segue:
43 video MP4 scaricati da youtube per un tot. di 4.3 GB;
4 menù - su ognuno sono previsti: 11 collegamenti ai video + 3 collegamenti per i menù;
4 immagine di sfondo per i menù;
4 file mp3 musica di sottofondo per i menù.

L’ordine di esecuzione con cui ho eseguito il mio elaborato è il seguente:
1 importazione dei file;
2 creato 4 menù con immagini di sfondo;
3 impostato gli elementi dei menù;
4 impostato i collegamenti dei menù (a questo punto incomincia a non rispondere il programma);
5 impostato le impostazioni menù -menù in movimento-;
6 impostato ordine di esecuzione -azione successiva-.

Dopo vari tentativi andati male, ho provato anche ad assemblare con un programma apposito i vari video e ho formato 4 grandi file video per poi sfruttare la funzione capitoli, ma anche in questo caso il programma si comporta allo stesso modo, ovvero: arrivato al punto 4 dell'esecuzione il programma diventa pesante e comincia a non rispondere.
Le chiedo se mi può aiutare a risolvere, sempre che sia possibile, il problema visto che ho perso ore e ore di lavoro e non sono riuscito nell’intento o a capire perlomeno se è Bonbono che non riesce a gestire un quantitativo di materiale come ho provato io a fargli gestire.
La ringrazio per l'attenzione e resto in attesa.
Cordiali saluti
Antonio
Cita messaggio
#2
ciao, da giorni è funzionante FORUM 2, questo resterà un archivio in lettura.
http://www.istitutomajorana.it/forum2/index.php
puoi gentilmente ripostare su quello magari dividendo i saluti nella sezione benvenuto e la problematica in grafica, video, audio.
avrai sicuramente maggior visibilità.
ti rammento che ti dovrai reiscrivere.
     
 
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)