Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemi dopo installazione plus.9
#1
Huh Ultimamente riscontro dei problemi,dopo il settaggio di Ubuntu. base con il KIT.PLUS fai date'.Sia con ubu.11.04,11.10,12.04,dopo il settaggio con la Plus,inizialmente gira bene poi comincia ad avere
dei rallentamenti,mal funzionamenti a volte in applicazioni,a volte
nelle funzioni base (in ultimo l'uso di cartelle in simultanea).
Domanda: puo' essere causa delle oramai molteplici installazioni,
cancellature_reinstallazioni,quindi sovrascritture?
Idea Salut!
Cita messaggio
#2
A mio modesto parere fare l'avanzamento non è mai una bella cosa. Personalmente formatterei l' HD e poi installerei la nuova distro. Non sono un esperto però, io, partirei così, per il resto ti rimando agli amici più esperti.. ciao.
Cita messaggio
#3
Parti con la versione Plus (DVD) già pronta. Impieghi di meno e vai tranquillo.
Cita messaggio
#4
(11-07-2012, 17:35 )Antonio_Cantaro Ha scritto: Parti con la versione Plus (DVD) già pronta. Impieghi di meno e vai tranquillo.
Huh / 1)Avevo provato l'installazione diretta della Plus, non ottenevo
il funzionamento completo di tutte le sue caratteristiche,(mi par di ricordare x quanto riguarda alcuni effetti 3D)ma ultimamente il difetto
chè si è verificato in Ubu.11.10 era collegato alla "Cairo-dock",non apriva piu' niente è non potevo piu accedere a niente,neanche entrando con un altro dekstop(difatti ho' estratto i file che mi servivano entrando in live)-- invece in Ubu. 12.04 non ho'
piu' il collegamento internet,nonostante non si veda l'assenza del collegamento con lo strumento di rete .
2) Per spiegarmi meglio,nel caso di Cairo-dock,funziona bene al 80%
per dire,nel caso di ubu.12.04.le cartelle le apre lavorandoci si chiudono da sole,la funzione della panoramica desktop,appena avviato il SO,dovevo fare il giro di tutti per renderla attiva,
aggiungo: alcune applicazioni non si aprivano bene,cioè non riuscivi ad usarle del tutto(gimp,x esempio)
3) Seconda cosa,dopo varie esperienze-prove,ho deciso x il settaggio
,partendo dalla base, per soddisfazione personale uno,due per eventualmente individuare settaggio indigesto(è una ipotesi valida?)
3)Un altro particolare;installando la versione base,funziona tutto perfettamente,è nell'aggiungere i vari settaggi finali della Plus,chè sorgono i difetti,non subito,nell'usarla.
Sleepy Salut.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)