Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Qualità video scadente
#1
Ubuntu Plus remix 9, scheda video Ninvidia: vedo i video - tutti i video, anche quelli in rete - malissimo con color blu predominante. Cosa sarà?
Cita messaggio
#2
Ciao.
Forse sarebbe utile sapere quale NVIDIA hai.
Cita messaggio
#3
È il noto problema, colore effetto puffo che hanno in tanti di flashplayer attuale, io ho risolto così,prova:
click tasto dx del muose sul filmato vai su "impostazioni" e togli la spunta da "'accelleratore grafico"
riavvia il browser e vedi se è andato a posto.
Ci sono altri metodi ma funzionano solo su youtube, in altri siti il flashplayer va in crash.
Bilodiego
Cita messaggio
#4
ciao, guarda anche questo:
http://www.chimerarevo.com/2012/05/17/vi...risolvere/
Cita messaggio
#5
(07-10-2012, 22:51 )dxgiusti Ha scritto: ciao, guarda anche questo:
http://www.chimerarevo.com/2012/05/17/vi...risolvere/
il primo metodo che di solito funziona bene è quello che ho già indicato sopra, gli altri metodi appunto mi riferivo a quelli che segnalati su chimera revo, quando funzionano è per yuotube non su molti altri siti di video. Per lo meno è quello che ho sperimentato direttamente e che ho letto in giro, essendo afflitto anche io da questa problematica ci ho battuto la testa lungamente.
Bilodiego
Cita messaggio
#6
(07-10-2012, 22:40 )bilodiego Ha scritto: È il noto problema, colore effetto puffo che hanno in tanti di flashplayer attuale, io ho risolto così,prova:
click tasto dx del muose sul filmato vai su "impostazioni" e togli la spunta da "'accelleratore grafico"
riavvia il browser e vedi se è andato a posto.
Ci sono altri metodi ma funzionano solo su youtube, in altri siti il flashplayer va in crash.
Bilodiego

L'effetto puffo continua. Ho provato clic dx sul video, impostazioni ma non mi fa disabilitare l'accelleratore grafico. La scheda video è NVIDIA GT 520M
Pinguino
Cita messaggio
#7
ciao, io con le impostazioni suggerite da chimerarevo,anche con l'accelerazione attivata mi è scomparso il "blu". prova

   
Cita messaggio
#8
(09-10-2012, 12:13 )Pinguino Ha scritto:
(07-10-2012, 22:40 )bilodiego Ha scritto: È il noto problema, colore effetto puffo che hanno in tanti di flashplayer attuale, io ho risolto così,prova:
click tasto dx del muose sul filmato vai su "impostazioni" e togli la spunta da "'accelleratore grafico"
riavvia il browser e vedi se è andato a posto.
Ci sono altri metodi ma funzionano solo su youtube, in altri siti il flashplayer va in crash.
Bilodiego

L'effetto puffo continua. Ho provato clic dx sul video, impostazioni ma non mi fa disabilitare l'accelleratore grafico. La scheda video è NVIDIA GT 520M
Pinguino

fai questa prova: il video di youtube portalo a schermo intero, poi prova a disattivare l'accelerazione.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)