Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] AVVIO THIN CLIENT ETHERBOOT CD
#31
(07-10-2011, 06:35 )francater Ha scritto: Fai un bel respiro e ricomincia da capo usando la guida che ti ho suggerito.

Edison dopo il fallimento n. 2000 (si dice) nella creazione della lampadina disse "Non ho sbagliato 2000 volte a fare una lampadina, ho solo trovato 2000 modi di non farla" Smile

Ciao a tutti...problema risolto! Mi sembra corretto e doveroso mettervi al corrente
La causa? La mia grande ignoranza in materia. Shy
In poche parole collegavo il server e il client di turno con in normale cavetto ethernet senza un hub in mezzo...questo mi hanno detto che crea conflitti...e ne ha creati parecchi anche nella mia testa!!!Angry

Comunque era tutto a posto e funzionante senza modificare chissacchè.
Grazie a tutti per la disponibilitàRolleyes
Samuele
Cita messaggio
#32
Nessun problema Exclamation
Comunque il collegamento che hai fatto tu, cioè server/client attraverso un unico cavo senza frapporre uno switch, è valido e funzionante... a patto che il cavo ethernet sia "confezionato" in tipologia crossed.
In pratica i cavi interni siano invertiti in uno dei due connettori, in questo modo il segnale in uscita dalla scheda A arriverà all'ingresso della scheda B.
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)