Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO]Anomalia in fase di avvio
#1
Buon giorno a tutti,ho un problema in fase di avvio della ubuntu 12.04 LTS con la remix 9 del Prof.Prima raramente ora con frequenza maggiore mi capita questa scritta in fase d'avvio che posto "your screen graphics and input device setting could not be detected correctly you will need to configure these yourself" ho pensato che i driver per la sk GeForce gt 630 non fossero adeguati,ma non credo xche penso che se una scheda da'problemi li da'sempre e non una volta si e cento no o viceversa.C'E' da dire che una volta partito il SO va tutto bene,gira tutto non ho problemi di visualizzazione ,se mi esce la scritta riavvio e riparte in modalita' ripristino.
Grazie e buona giornata a tutti
Spero di aver azzeccato la sezione

 
Cita messaggio
#2
Il problema dei driver video ... soprattutto se si usano i proprietari è che senza alcun motivo apparante ... ogni tanto ... all'avvio del sistema potrebbero non essere caricati correttamente.

Capita anche a me con la ATI ... random (mooolto di rado devo dire) ... avvio ed ho temperature da sanarium Smile e ventole impazzite ... da li capisco che i driver video non si sono attivati per nulla e riavvio.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)