Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Audacity 2.0 amd64.deb dipendenze non soddisfatte
#1
Salve a tutti. Ho Ubuntu Plus 8 Remix 11.10 a 64 bit.... avendo intenzione di aggiornare audacity ho scaricato il pacchetto.deb ma le dipendenze non risultano soddisfatte.... come posso risolvere il problema?

Saluti


Urss 94

Idea


In allegato repository aggiornati

sudo apt-add-repository ppa:audacity-team/daily
sudo apt-get update
sudo apt-get install audacity

Shy

Cita messaggio
#2
molto bravo. grazie per aver condiviso con tutti noi l'informazione.
ciao
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)