Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] CPU sempre al 100%
#1
salve a tutti Smile
sul mio computer fisso con installato Windows xp sp 3 professional la cpu è molto spesso al 100 % anche senza fare un granche
essa arriva a quel valore anche inserendo un cd-rom o una pen-drive o magari facendo partire l'installazione di un programma BAH
essa è una cpu AMD sempron 3000+
secondo voi che cappero succede?(ho potuto constatare la cosa con gestione attività e ADVANCED SYSTEM CARE)
 

 
prima di aprire un post usa il tasto cerca nel forum... forse il tuo problema è stato già trattato
Cita messaggio
#2
(08-01-2014, 15:54 )'Big Johnny' Ha scritto: sul mio computer fisso con installato Windows xp sp 3 professional la cpu è molto spesso al 100 %
(ho potuto constatare la cosa con gestione attività e ADVANCED SYSTEM CARE)
  

Salve! Da gestione attività dovrebbe apparirti il servizio che ti succhia la CPU. Se La CPU vien assorbita dal sevizio svchost e wuauclt.exe, leggi qui.
A pulizie interne come sian messi??






 
L'ipocrisia è un briciolo di speranza, per chi non ha personalità.(By Leroy)

Niente rafforza l'autorità quanto il silenzio.(Charles De Gaulle )

Siate la cura della vostra malattia, non la causa. (By Leroy)


Cita messaggio
#3
ricordo che per XP ci sono  patch apposite per le CPU AMD, accertati di aver installato tutte le patch
Il mio blog: http://zerozerocent.blogspot.it/
Legge di Murphy: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
Cita messaggio
#4
risolto con ritorno al sp2 ciauz 
prima di aprire un post usa il tasto cerca nel forum... forse il tuo problema è stato già trattato
Cita messaggio
#5
Ora il tuo PC sarà davvero stabile. [img]images/smilies/huh.gif[/img]



 
L'ipocrisia è un briciolo di speranza, per chi non ha personalità.(By Leroy)

Niente rafforza l'autorità quanto il silenzio.(Charles De Gaulle )

Siate la cura della vostra malattia, non la causa. (By Leroy)


Cita messaggio
#6
(14-01-2014, 15:51 )'Big Johnny' Ha scritto: risolto con ritorno al sp2 ciauz 
ritorna sp2, ritorna Seedorf, ritornano tutti 
Il mio blog: http://zerozerocent.blogspot.it/
Legge di Murphy: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
Cita messaggio
#7
Se il problema era quello del 100% cpu....causato dal windows update bastava semplicemente montare IE8 e il suo ultimo fix cumulativo poi un reset & pulitura di win update e riavvio.....il problema sembra generarsi perché MS ormai per XP considera già da un tot di anni solo IE8...ma direi che dopo aprile il problema non si porrebbe più...almeno per MS eheheh
 
Cita messaggio
#8
quindi a parte il problema risolto con un  mio metodo poco ortodosso
sarebbe bastato mettere sp3 e aggiornare a  IE 8? e basta? sono ancora in tempo allora ahah ditemi un pochino di nuovo la procedura per bene e potrei provare ahah
(hai ragione BAT torna seedorf e sono contento speriamo rissolevi il milan altrimenti facciamo venire a filippo e poi a galliani ahhaha)
prima di aprire un post usa il tasto cerca nel forum... forse il tuo problema è stato già trattato
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)