Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Conessione wireless Asus X51L
#1
Sono ancora io, sempre con la conessione wireless però questa volta è per il portatile un Asus X51L. Vi spiego il problema che consiste in questo. Ho installato Ubuntu 11.04 plus 7, e quando configuro la conessione con network manager mi chiede la password per sbloccare il portafogli, a questo puntu inserisco la password e mi dice che è errata, annullo per due volte e mi esce la finestra per digitare la password di protezione, la digito e l'accetta, chiudo la fiestra e mi richiede la password di portafoglio aquesto puntu chiudo la finestra e la conessione funziona, spengo il computer e quando lo riaccendo devo rifare nuovamente tutto.
Quacuno mi puo aiutare, vi saluto e ringrazio.
Massimo.
Cita messaggio
#2

nella schermata di configurazione in basso a sinistra ci dovrebbe essere una riga
" disponibile per tutti gli utenti" clicca sul quadratino e poi su applica
Cita messaggio
#3
(14-08-2011, 16:05 )luciano Ha scritto: nella schermata di configurazione in basso a sinistra ci dovrebbe essere una riga
" disponibile per tutti gli utenti" clicca sul quadratino e poi su applica

Grazie Luciano, dopo il riavvio ha funzionato.
Ti ringrazio nuovamente e ti saluto. Massimo.

Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)