Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Dopo l'aggiornamento mi è sparito tutti gli effetti compiz
#1
questa mattina come consueto o fatto gli aggiornamenti di software.
sia dal portatile che dal fisso.
non mi funzionano più gli effetti di compiz e tanto-meno la barra di cairo-dok
sapete se questo è successo anche ad altri o è un problema isolato dei miei pc?
in tutti due o su la remix 8 e uso il kernell che permette di vedere i 4 cgiga di ram.
in effetti questa mattina ho notato che il kernel veniva aggiornato ma non ho visto gli altri aggiornamenti.
dal menu di ingresso sono sparite anche alcune voci come unity ecc.ec.
vi ringrazio per l'eventuale aiuto.
Cita messaggio
#2
Quali voci sono rimaste nel menu di login?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#3
(14-03-2012, 19:21 )francater Ha scritto: Quali voci sono rimaste nel menu di login?

Ora no ricordo.se possiamo sentirci dopo cena te lo dico.
A dopo.
Cita messaggio
#4
allora,
trovo cairo-dok con gnome
cairo-dok senza gnome
gnome
gnome classic
gnome senza effetti
ubuntu
mi sembra che manchi unity, comunque scegliendo qualsiasi voce che contempli
gli effetti benché si apre il programma con cairo non riesco a fare nulla perche non ho nessuna icona a disposizione per poter interagire con lo stesso.
l'unico accesso che riesco ad avere e gestire il programma è gnome ma non mi da nessun effetto.
Cita messaggio
#5
Di che update/upgrade parli?
Cita messaggio
#6
(14-03-2012, 20:53 )doc54 Ha scritto: Di che update/upgrade parli?
del gestore aggiornamenti che faccio quotidianamente.
questa mattina ho eseguito l'aggiornamento e mi sono ritrovato questo problema.

Cita messaggio
#7
Prova a vedere se i driver della scheda video sono installati. Magari li disinstalli e li reinstalli.

Dopo prova a ricaricare la configurazione di Compiz, dal file che trovi nella cartella Kit Plus delle home (vi trovi anche le istruzioni).
Cita messaggio
#8
Unity è la voce Ubuntu, non ti manca nessun DE.
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#9
(14-03-2012, 23:40 )Antonio_Cantaro Ha scritto: Prova a vedere se i driver della scheda video sono installati. Magari li disinstalli e li reinstalli.

Dopo prova a ricaricare la configurazione di Compiz, dal file che trovi nella cartella Kit Plus delle home (vi trovi anche le istruzioni).
i driver sono presenti.
questa sera provo.
Citazione:Unity è la voce Ubuntu, non ti manca nessun DE.
cosa intendi per DE
Cita messaggio
#10
(15-03-2012, 06:14 )francater Ha scritto: Il saggio coltiva Linux... tanto Windows si pianta da solo

inizio ad avere dei dubbi, ma parlo seriamente......
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)