Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Email Evolution
#1
Da circa 15 giorni ricevo posta dal server webmail con data Febbraio 2012 , pensavo fosse un problema di configurazione di Evolution che uso in ubuntu , ma quando ricevo posta da altri server (alice ,vodafone ,gmail ecc.) tutto funziona correttamente e le date corrispondono ( al 2011) .
Le stesse email scaricate con outlook hanno la data giusta .
Qualcuno ha qualche indicazione ? perchè il sito di evolution è in inglese e il mio .....è pessimo !! http://www.istitutomajorana.it/forum/ima...sleepy.gif
Cita messaggio
#2
Scusami, ma non ho capito niente.
Tutti gli account che ti ritrovi ti danno questo problema scaricando la posta su evolution?
Cita messaggio
#3
Controlla l'ora sia in Ubuntu che nel bios.
Cita messaggio
#4
(25-12-2011, 23:12 )Antonio_Cantaro Ha scritto: Controlla l'ora sia in Ubuntu che nel bios.

Beh Antonio, oltre l'ora di sistema credo sarebbe opportuno verificare anche la data del calendario di Ubuntu e del bios.
Huh
Cita messaggio
#5
(25-12-2011, 22:55 )d4rkheart Ha scritto: Scusami, ma non ho capito niente.
Tutti gli account che ti ritrovi ti danno questo problema scaricando la posta su evolution?

Gli altri account funzionano correttamente solo la posta che ricevo da webmail ha la data anticipata al Febbraio 2012
Cita messaggio
#6
(25-12-2011, 23:12 )Antonio_Cantaro Ha scritto: Controlla l'ora sia in Ubuntu che nel bios.

L'ora e la data in ubuntu e nel bios sono corrette , anche perchè le altre email che ricevo sono giuste come orari e date ........??
Cita messaggio
#7
Se il problema lo riscontri solo con webmail e non con gli altri account dubito c'entri qualcosa evolution, è un problema che riguarda il server che non ha la data aggiornata e non credo che tu possa fare qualcosa in merito.
Cita messaggio
#8
E' quello che pensavo anch'io (cosa strana però), mi era venuto il dubbio che fosse un problema di evolution , visto che quando scarico le email con outlook l'errore non si verifica.
Casomai proverò ad informarmi da altri amici che scaricano la posta da webmail se hanno lo stesso problema .

Ti ringrazio per la disponibilità
Cita messaggio
#9
Renato, se hai sistema operativo ubuntu puoi provare thunderbird e verificare se con l'account webmail scarica la posta con la data corretta. Può essere un problema di compatibilità con evolution.
Cita messaggio
#10
Fai questa prova:

Apri evolution e poi, dal menu modifica, apri le preferenze. Qui vai nella sezione contatti (la seconda icona a sinistra) e controlla come viene visualizzata la data, nel caso modifica il formato.
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)