Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Errore ad avvio
#1
Ad avvio c'è questo errore?

Che fare? Di che cosa si tratta?

   

Come agire per risolvere?

Ho aggiornato al Kernel 3.10.6 è dato da questo il problema?
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio
#2
Citazione:Come agire per risolvere?


-----> da terminale:

Codice:
sudo apt-get purge linux.image-3.10.6*

ps rimuove l'aggiornamento
Cita messaggio
#3
Ma è questo il problema che vedo dell'errore è dato dal nuovo Kernel??
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio
#4
di solito un "Kernel" corregge errori di questo tipo -->http://www.lffl.org

quindi :
Citazione:Ma è questo il problema che vedo dell'errore è dato dal nuovo Kernel??
se prima non esisteva l'errore... tu cosa ne pensi Huh visto che hai aperto---> http://www.istitutomajorana.it/forum/Thr...l-ma-forse .

sorry ... Smile sorriso originale
Cita messaggio
#5
Ma posso anche lasciare quel errore è qualcosa di grave se lascio il kernel così com'è?
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio
#6
Dunque che fare?
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio
#7
è sempre il solito problema , non è avviso di errore ma solo un advisor di servizio.
L' intera serie di driver Ati indicata è stata declassata fin dal rilascio della versione kernel 3.9.x

Trascurare , sono declassati sul presupposto che non siano neppure più in circolazione schee video con quella serie di chipset e relativo fiirmware .
Invece a poterti creare problemi con il .6 ed anche con .5 , se hai bisogno di installare driver proprietari potrebbe essere il loro headers .La soluzione migliore se il nuovo kernel ti risolve quanche problema rimane quella di ricompilarselo di sana pianta con molta pazienza , operazione che però non è alla portata di tutti.
Cita messaggio
#8
Huh...
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio
#9
Io ho la ATI Radeaon 5470

Ed ho gli open sempre aggiornati seguito questa guida http://www.lffl.org/2012/06/ubuntu-i-dri...chede.html va male lasciare questi? Onestamente io non sono capace a compilare il Kernel cosa per me ignara...
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio
#10
Con il nuovo kernel http://www.lffl.org/2013/08/rilasciato-l...zioni.html ed avendo gli open sempre aggiornati ad avvio non c'è più errore...
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)