Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
RISOLTO... FORSE wifi e ultimi aggiornamenti
#1
con la versione 12.10 e qualche aggiornamento mi sono ritrovato che la pennetta
wifi non mi naviga più.
la cosa strana è che riesco ad entrare nel menù del ruter, quindi la connessione va, ma non riesco ad uscire in internet.
provato con diverse chiavette (ne ho quattro) ma sempre lo stesso comportamento.
cosa diversa invece con il mio portatile che però a il wifi integrato.
ho installato anche la remix 11.04 ma se all'inizio mi naviga dopo alcuni minuti si presenta il medesimo problema.
il pc è sempre andato bene e non mi ha mai presentato nessun problema.
sapete aiutarmi?
ho anche provato ad installare wicd ma se3mpre lo stesso problema.
cosa succede?
è possibile che ho la connessione che riesco ad entrare nel menu del ruter
quindi il collegamento wireless funziona ma non riesco ad uscire in internet?
Cita messaggio
#2
(08-05-2013, 19:57 )supermassimo200 Ha scritto: con la versione 12.10 e qualche aggiornamento mi sono ritrovato che la pennetta
wifi non mi naviga più.
la cosa strana è che riesco ad entrare nel menù del ruter, quindi la connessione va, ma non riesco ad uscire in internet.
provato con diverse chiavette (ne ho quattro) ma sempre lo stesso comportamento.
cosa diversa invece con il mio portatile che però a il wifi integrato.
ho installato anche la remix 11.04 ma se all'inizio mi naviga dopo alcuni minuti si presenta il medesimo problema.
il pc è sempre andato bene e non mi ha mai presentato nessun problema.
sapete aiutarmi?
ho anche provato ad installare wicd ma se3mpre lo stesso problema.
cosa succede?
è possibile che ho la connessione che riesco ad entrare nel menu del ruter
quindi il collegamento wireless funziona ma non riesco ad uscire in internet?
un aiuto?
Cita messaggio
#3
verifica se il problema è questo: http://www.lffl.org/2012/04/ubuntu-1204-...a-non.html
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#4
(15-05-2013, 07:01 )GiuS Ha scritto: verifica se il problema è questo: http://www.lffl.org/2012/04/ubuntu-1204-...a-non.html
ti ringrazio proverò questa sera quando rientro dal lavoro.
grazie.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)