Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Gestore aggiornamenti
#1
Cliccando su gestore aggiornamenti per eseguire gli aggiornamenti proposti ricevo il seguente messaggio relativo a pacchetti non fidati e cliccando successivamente su dettagli leggo:
"acpid libgssapi-krb5-2 libk5crypto3 libkrb5-3 libkrb5support0 tzdata tzdata-java xserver-common xserver-xephyr xserver-xorg-core".
Che fare?
grazie e buona serata
Cita messaggio
#2
Tranquillo sempre viene quel avviso precauzionale quando non si scarica dai repository ufficiali,ma se si sa come nel tuo caso cosa sono si puo procedere senza problemi.
Bilodiego
Cita messaggio
#3
Ciao bilo, ho abilitato "aggiornamenti non supportati" e tutto è andato a buon fine.
Grazie
Cita messaggio
#4
beneWink
Bilodiego

Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)