Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Gparted: punto di mount
#1
Su un notebook HB avevo in precedenza installato la Plus 9 a 32 bit. Adesso ho messo la Plus 10 a 64 bit.
Non ricordo come fosse partizionato in precedenza l'HD ma subito dopo l'installazione della Plus 10 l'intero disco, tranne la swap, aveva un'unica partizione primaria dove c'era il SO.
Ho modificato le partizioni portandole alle dimensioni che si vedono nell'immagine, ed ho reinstallato la Plus 10, ma niente da fare. Tutto spianato e mi compare un'unica grande partizione con il SO.
Riguardando le videoguide del professore noto che in Gparted manca la linguetta del punto di mount che perciò non si può impostare. Immagino che il problema possa essere quello. Guardando in tutte le opzioni non riesco proprio a trovarlo. Come posso fare?


Allegati Anteprime
   
Cita messaggio
#2
Quando installi devi scegliere "altro" o "partizionamento manuale" - se scegli usa intero disco l'installer ti partiziona a suo piacimento (utilizzando tutto il disco in un'unica partizione) - il punto di mount lo definisci in fase di installazione non da gparted
Cita messaggio
#3
(01-11-2012, 10:02 )tumbler Ha scritto: Quando installi devi scegliere "altro" o "partizionamento manuale" - se scegli usa intero disco l'installer ti partiziona a suo piacimento (utilizzando tutto il disco in un'unica partizione) - il punto di mount lo definisci in fase di installazione non da gparted

Problema risolto. Grazie 1000 tumbler.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)