Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] HD USB forse scollegato male
#1
    Premessa per l'amministratore: se la discussione è nel posto sbagliato, prego di spostarla!

Ciao Smile

Chiedo il vostro aiuto per risolvere un problema su un HD della WD, MY passport essential, da 1TB, che uso essenzialmente per archiviare i backup di Clonezilla.

E' accaduto che non ho potuto archiviarci un recente backup perchè Clonezilla, dopo aver lavorato per un paio d'ore, ha visto il disco pieno.
Allora ho chiuso Clonezilla, ho fatto leggere l'hd esterno da Ubuntu e ho cancellato un paio di backup vecchi per fare spazio.
Ho cliccato si proprietà del disco ed ho visto che appariva ancora pieno.
Allora ho avviato Gparted che mi ha dato le informazioni che leggete nell'immagine allegata.
Si noti che l'icona "chiave" che vedete nell'immagine, ieri sera era un "punto esclamativo rosso" e che l'applicazione mi chiedeva di cancellare alcuni file (tra ieri sera e questa mattina non ho fatto nulla con l'HD in questione!).

Sospetto che il problema possa essere stato causato da un non perfetto scollegamento del disco USB, anche se non so dire come sia potuto accadere.

Cosa mi consigliate di fare?

Grazie Smile
Cita messaggio
#2
Risolto Smile

Non avevo scaricato il cestino!

Claudio Smile
Cita messaggio
#3
Son cose che succedono. Lieto tu abbia risolto.
[Immagine: http://www.pic4ever.com/images/2mpe5id.gif]Un poeta può sopravvivere a tutto tranne che ad un errore di stampa.(Andy Wahrol)
Cita messaggio
#4
Scusate per il controllo...

cpighin ....scrivere [RISOLTO] sul post.
O lo faccia un amministratore al posto suo.

Alberto
Cita messaggio
#5
Fatto, grazie Alberto.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)