Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO]Help Emule id basso (di nuovo)
#1
Ciao a tutti, da quando ho formatatto il pc emule mi da sempre id basso.
Nostante abbia impostato nel router porte tcp , udp e l'indirizzo ip mi da id basso Test porte fallito)

S.o Win seven pro sp 1 , router Tp-link Td-W8961ND

Aspeto i vosti suggermenti.

Grazie
Startrek
Cita messaggio
#2
Suggerimento generale:apri le porte del router.
Cita messaggio
#3
Fatto ho impostato nel router le porte da aprire l'ip , nessun risultato.
Startrek
Cita messaggio
#4
Ieri sera ho preparato il mio muletto p2p con Linuxpiuma ed ho il tuo stesso problema.
Tra l'altro ho un router simile al tuo TD-W8960N
Niente, sempre id basso ed ho il firewall del modem disabilitato e sul piuma non esiste firewall
Anche Transmission, mi da un problema analogo
Cita messaggio
#5
Ciao Toni77

Ho risolto inserendo nella pagina acesso di rete di windows 7 gli opendns, ovviamente ho inserito nel router le porte di emule da aprire (tcp - udp) e indirizzo ip.

Saluti

Ps Fammi sapere se hai risolto
Startrek
Cita messaggio
#6
Ciao, ho risolto non selezionando la voce " Enable UPnP protocol. " nella sezione UPnP configuration, infatti stavo per scriverlo. Felice che abbiamo risolto entrambi
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)