Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Icone pannello Ubuntu Tweak
#1
Buonasera a tutti.

Dopo l'aggiornamento di oggi (v.8.0) non riesco più a vedere alcuna icona del pannello superiore di Ubuntu Tweak.
Ho provato a disinstallare e scaricare il.deb direttamente dal sito, ma una volta reinstallato il risultato non cambia.
Allego uno shot della finestra principale, ma considerate che le icone sono scomparse anche dalle finestre delle varie sezioni del programma.
Qualche suggerimento ?

Grazie

Sergio


Allegati Anteprime
   
WIN 7 SP1 & UBUNTU 14.04 64 bit 
Cita messaggio
#2
    ciao, come vedi io non ho rilevato problemi, prova da terminale:

sudo apt-get update
e poi alla fine:
sudo apt-get upgrade
se alla fine ti dice qualche cosa postalo
Cita messaggio
#3
Purtroppo nessun messaggio nel terminale e nessun cambiamento nell'applicazione.

Sergio
WIN 7 SP1 & UBUNTU 14.04 64 bit 
Cita messaggio
#4
se hai installato gestore pacchetti, prova a fare reinstalla click dx sul pacchetto    
Cita messaggio
#5
ho problemi anche io, avevo messo il cestino usando il programma e ora è sparito.
ho cercato nel menù del programma dove nella precedente versione era presente la possibilità di visualizzare il cestino e anche altro, ma quel menù è sparito.
come posso rimediare?
dimenticavo, a volte appare da solo, per poi risparire.
Cita messaggio
#6
Ancora nessun risultato. Tutto è rimasto come prima.

Potrebbe essere qualcosa che ha a che fare con i driver video ? Ho gli Nvidia 304.51 quindi gli ultimi aggiornati e finora non mi hanno mai dato problemi.

Sergio
WIN 7 SP1 & UBUNTU 14.04 64 bit 
Cita messaggio
#7
scusa ma l'aggiornamento l'hai fatto tu manualmente oppure è un aggiornamento dato dal sistema
Cita messaggio
#8
(08-10-2012, 18:32 )dxgiusti Ha scritto: scusa ma l'aggiornamento l'hai fatto tu manualmente oppure è un aggiornamento dato dal sistema
automaticamente
Cita messaggio
#9
Aggiornamento dopo che il gestore mi ha segnalato che c'era un aggiornamento da installare. L'ho installato ed ho trovato la sorpresa.
Vedo che non sono l'unico.
A questo punto, a meno che supermassimo200 non abbia come me una GT240 con i driver che dicevo sopra, inizio a pensare che c'è qualcosa che non va nel programma

Sergio
WIN 7 SP1 & UBUNTU 14.04 64 bit 
Cita messaggio
#10
Proviamo.

Chiudi Ubuntu Tweak

Vai nella cartella Home, quindi Control+h e vedari le cartelle nascoste (quelle col punto davanti al nome).

Entra nella cartella:

.config

All'interno trovi la cartella:

ubuntu-tweak

cancellala

Apri Ubuntu Tweak e controlla se va bene.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)